<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie10 lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie10 lt-ie9"> <![endif]-->
<!--[if IE 9]>         <html class="no-js lt-ie10"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js">
<!--<![endif]-->
<head><meta charset="utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" />
    
    <script type="text/javascript" src="/public/js/cookie.min.js"></script>
    <script type="text/javascript" src="/public/js/ads.js"></script>
	<script type="text/javascript" src="https://storage.googleapis.com/glimr-static/glimrsdk-js/3/glimr.min.js"></script>
	<script type="text/javascript">
		if(typeof (Glimr) !== 'undefined' && Glimr !== null) {
			Glimr.setTagCacheTimeInSeconds(300);
			var glimrTags = Glimr.getCachedBehaviorTagsAndUpdateInBackground('NTO2FP00PL4BXSC3UZRX');
		}
	</script>
    
				<script type="text/javascript">
					var siteIdNewsWrapp = '9222318613852486893';
					var siteId = '9222318613852486893';

					if (siteIdNewsWrapp.length > 0 && /NewsWrapp/i.test(navigator.userAgent)) {
						siteId = siteIdNewsWrapp;
					}

					var cx_settings = { AccountId: '9222304501162646055', SiteId: siteId };
					var s_account = 'untprod';

					var _page_reload_time = 0;
					var _is_mobile = false;
                    var _is_localhost = false;
					var _siteShortName = 'unt';
				</script><script type="text/javascript">// cxense async script



var cX = cX || {}; cX.callQueue = cX.callQueue || [];
var userId = parseInt(Cookie.get(".KUNDTJANST.NTM.EU.USERID"), 10);
var customData = {};

var ntm_today = new Date();
var ntm_date = new Date(Date.UTC(ntm_today.getFullYear(), ntm_today.getMonth()+1, 1));
var ntm_day = new Date(Date.UTC(ntm_today.getFullYear(), ntm_today.getMonth(), ntm_today.getDate()+1));

if (Cookie.get('ntm-date')) {
	if (!Cookie.get('ntm-day')) {
		var ntm_current = Number(Cookie.get('ntm-date'))+1;
		Cookie.set('ntm-day', 'true', { "expires": ntm_day});
		Cookie.set('ntm-date', ntm_current, { "expires": ntm_date});
	}
}else{
	Cookie.set('ntm-day', 'true', { "expires": ntm_day});
	Cookie.set('ntm-date', 1, { "expires": ntm_date});
}

if (!isNaN(userId) && userId > 0) cX.callQueue.push(['addExternalId', { 'id': userId.toString(), 'type': 'ntm' }]);
if(window.location.host.indexOf('app-mobil') > -1) customData['Device'] = 'App';
else if(_is_mobile == true)	customData['Device'] = 'Smartphone';
else customData['Device'] = 'Desktop';

if(Cookie.get(".KUNDTJANST.NTM.EU")) customData['ntm-DKS'] = 'Inloggad';
if(Cookie.get(".KUNDTJANST.NTM.EU.USERID")) customData['ntm-DKS_total'] = 'Konto';
if(window.isAdsDisplayed === undefined ) customData['adBlocker'] = 'true';
if(Cookie.get('ntm-date')) customData['ntm-days'] = Cookie.get('ntm-date');

// if (window.location.host == 'www.nt.se') {
// }

// Hämta data från glimr och addera den till customData-arrayen.
var glimrKeys = ['glr_', 'glc_', 'glm_', 'glp_', 'tag_'];
var glimr2cxense = {
	'glr_':'ntm-glm-region',
	'glc_':'ntm-glm-city',
	'glm_':'ntm-glm-municipality',
	'glp_':'ntm-glm-zip',
	'tag_':'ntm-glm-tag'
}

for (let i = 0; i < glimrTags.length; i++) {
	for (let j = 0; j < glimrKeys.length; j++) {
		if (glimrTags[i].indexOf(glimrKeys[j],0) > -1) {
			cxCustParamName = glimr2cxense[glimrKeys[j]];
			// console.log(cxCustParamName, glimrTags[i].replace(glimrKeys[j],''));
			customData[cxCustParamName] = glimrTags[i].replace(glimrKeys[j],'');
		}
	}	
}
// glimr klart.

cX.callQueue.push(['setSiteId', cx_settings.SiteId]);

cX.callQueue.push(['setCustomParameters', customData]);
cX.callQueue.push(['sendPageViewEvent', { useAutorefreshCheck: false }]);
cX.callQueue.push(['setEventAttributes',{ origin: 'ntm-digital', persistedQueryId: '0a5bbe377e8a5ed8f3fbbace2c0dcc5a7368c5e9' }]); 
// p161 cookie sync
cX.callQueue.push(['sync','p161']);


(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');


</script><title>
	Armenien skakas av nya protester - Sidor - UNT.se
</title><meta name="description" content="ARMENIEN Armenien Armeniens huvudstad Jerevan har återigen fyllts av tiotusentals människor.Landets tillfälliga ledare Karen Karapetian föreslår nyval som en lösning på den politiska krisen. Samtidigt avbryter Dasjnakpartiet samarbetet med regeringen." /><meta name="msapplication-tap-highlight" content="no" /><link href="/public/css/font-awesome.css" rel="stylesheet" /><link href="/public/bootstrap/css/bootstrap-grid-dks.min.css" rel="stylesheet" /><meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=no"/><meta name="robots" content="index, follow, noarchive" />
    <script type="text/javascript" src="/public/js/lib/modernizr.js"></script>
    
    <link href="/public/less/application.less?636597451670000000" rel="Stylesheet"><link rel="shortcut icon" sizes="16x16 24x24 32x32 48x48 64x64" href="/favicon.ico"/>
<link rel="apple-touch-icon-precomposed" href="/favicon-152.png"/>
<meta name="application-name" content="UNT.se" />
<meta name="msapplication-TileColor" content="#0080C3"/>
<meta name="msapplication-TileImage" content="/favicon-144w.png"/>
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/favicon-152.png"/>
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/favicon-144.png"/>
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/favicon-120.png"/>
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/favicon-114.png"/>
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/favicon-72.png"/>
<link rel="apple-touch-icon-precomposed" href="/favicon-57.png"/>
<link rel="icon" href="/favicon-32.png" sizes="32x32"/>

<script src="//static.cdn.flowonline.tv/static/js/flow_video.js" type="text/javascript" charset="utf-8"></script>


<script type="text/javascript">   var _wt = 'd34d64';

   (function () {
       if (document.cookie.indexOf('VISITED_5960') < 0) {
           var ws = document.createElement('script'); ws.type = 'text/javascript'; ws.async = true;
           ws.src = ('https:' == document.location.protocol ? 'https://ssl.' : 'http://') + 'survey.webstatus.v2.userneeds.dk/wsi.ashx?t=' + _wt + (location.href.indexOf('wsiNoCookie') >= 0 ? '&nc=1' : '');
           var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ws, s);
   }})();
</script>


<!-- Streamcountscript start-->

<script type='text/javascript'>
    //********************************************************************************
    // unt.se
    // The command "_trackContentPath" is optional but strongly recommended, it should 
    // be replaced with the section path of the displayed page e.g. "/Home/News"
    //********************************************************************************

	var _cInfo = _cInfo || [];
	(function () {
		if (document.cookie.match("__codnt") === null) {
			window._cInfo.push(
				{ cmd: "_trackContentPath", val: "/TotatUNT" },
				{ cmd: "_executeTracking" }
			);

			var ca = document.createElement('script');
			ca.type = 'text/javascript';
			ca.async = true;
			ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/4dbf238eb67a4d6f98e545f2b6a45fa1.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ca, s);
		}
	})();
</script>

<!-- Streamcountscript slut-->
<link rel="shortcut icon" sizes="16x16 24x24 32x32 48x48 64x64" href="/favicon.ico"/>
<link rel="apple-touch-icon-precomposed" href="/favicon-152.png"/>
<meta name="application-name" content="UNT.se" />
<meta name="msapplication-TileColor" content="#0080C3"/>
<meta name="msapplication-TileImage" content="/favicon-144w.png"/>
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/favicon-152.png"/>
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/favicon-144.png"/>
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/favicon-120.png"/>
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/favicon-114.png"/>
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/favicon-72.png"/>
<link rel="apple-touch-icon-precomposed" href="/favicon-57.png"/>
<link rel="icon" href="/favicon-32.png" sizes="32x32"/>

<script src="//static.cdn.flowonline.tv/static/js/flow_video.js" type="text/javascript" charset="utf-8"></script>


<script type="text/javascript">   var _wt = 'd34d64';

   (function () {
       if (document.cookie.indexOf('VISITED_5960') < 0) {
           var ws = document.createElement('script'); ws.type = 'text/javascript'; ws.async = true;
           ws.src = ('https:' == document.location.protocol ? 'https://ssl.' : 'http://') + 'survey.webstatus.v2.userneeds.dk/wsi.ashx?t=' + _wt + (location.href.indexOf('wsiNoCookie') >= 0 ? '&nc=1' : '');
           var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ws, s);
   }})();
</script>


<!-- Streamcountscript start-->

<script type='text/javascript'>
    //********************************************************************************
    // unt.se
    // The command "_trackContentPath" is optional but strongly recommended, it should 
    // be replaced with the section path of the displayed page e.g. "/Home/News"
    //********************************************************************************

	var _cInfo = _cInfo || [];
	(function () {
		if (document.cookie.match("__codnt") === null) {
			window._cInfo.push(
				{ cmd: "_trackContentPath", val: "/TotatUNT" },
				{ cmd: "_executeTracking" }
			);

			var ca = document.createElement('script');
			ca.type = 'text/javascript';
			ca.async = true;
			ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/4dbf238eb67a4d6f98e545f2b6a45fa1.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ca, s);
		}
	})();
</script>

<!-- Streamcountscript slut-->

    <script type="text/javascript">$ = {};</script>    
    <script type="text/javascript" src="//eas.mediekompaniet.com/EAS_tag.1.0.js"></script>    
    <script type="text/javascript" src="/public/js/lib/jquery.js"></script> 
	<!-- Facebook Pixel Code -->
<script>
!function(f, b, e, v, n, t, s)
{
if (f.fbq) return; n = f.fbq = function(){
n.callMethod?
n.callMethod.apply(n, arguments):n.queue.push(arguments)};
if (!f._fbq) f._fbq = n; n.push = n; n.loaded = !0; n.version = '2.0';
n.queue =[]; t = b.createElement(e); t.async = !0;
t.src = v; s = b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t, s)}
(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '103771210212628');
fbq('track', 'PageView');
</script>
<noscript>
<img height='1' width='1' 
 src='https://www.facebook.com/tr?id=103771210212628&ev=PageView&noscript=1'/>
</noscript>
<!-- End Facebook Pixel Code -->

	<!-- MK -->
	<script>
		(function () {
			var s = document.createElement('script');
			s.type = 'text/javascript';
			s.async = true;
			s.src = '//d.suntcontent.se/d/init';
			var sc = document.getElementsByTagName('script')[0];
			sc.parentNode.insertBefore(s, sc);
		})();
	</script>
	<!-- End MK -->
    <script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>       
<meta property="fb:app_id" content="1556161197990573" />
<meta property="fb:pages" content="197969573853" />
<meta property="fb:pages" content="299228428469" />
<meta property="fb:pages" content="173604392656663" />
<meta property="fb:pages" content="1529796647235543" />
<meta property="fb:pages" content="430706773937070" />
<meta name="cXenseParse:ntm-topictag" content="tt_krig, konflikter och oroligheter" />
<meta name="cXenseParse:ntm-topictag" content="tt_politik" />
<meta property="og:image" content="http://img1.ntm.eu/unt/public/img/4964844/0425182003/armeniens-tillforordnade-premi?w=980&amp;h=551&amp;mode=crop&amp;scale=both&amp;anchor=topcenter" />
<meta name="twitter:image" content="http://img1.ntm.eu/unt/public/img/4964844/0425182003/armeniens-tillforordnade-premi?w=980&amp;h=551&amp;mode=crop&amp;scale=both&amp;anchor=topcenter" />
<meta property="og:title" content="Armenien skakas av nya protester" />
<meta property="og:description" content="Armenien Armeniens huvudstad Jerevan har återigen fyllts av tiotusentals människor.Landets tillfälliga ledare Karen Karapetian föreslår nyval som en lösning på den politiska krisen. Samtidigt avbryter Dasjnakpartiet samarbetet med regeringen." />
<meta property="og:url" content="http://www.unt.se/nyheter/omvarld/armenien-skakas-av-nya-protester-4964076.aspx" />
<meta property="og:article:author" content="TT-AFP-Reuters" />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="http://www.unt.se/nyheter/omvarld/armenien-skakas-av-nya-protester-4964076.aspx" />
<meta name="twitter:title" content="Armenien skakas av nya protester" />
<meta name="twitter:description" content="Armenien Armeniens huvudstad Jerevan har återigen fyllts av tiotusentals människor.Landets tillfälliga ledare Karen Karapetian föreslår nyval som en lösning på den politiska krisen. Samtidigt avbryter" />
<meta name="bi3dPubDate" content="2018-04-25 18:17" />
<meta name="bi3dArtTitle" content="Armenien skakas av nya protester" />
<meta property="article:published_time" content="2018-04-25T16:17:25.000Z" />
<meta property="article:author" content="TT-AFP-Reuters" />
<meta name="cXenseParse:articleid" content="4964076" />
<meta name="cXenseParse:publishtime" content="2018-04-25T16:17:25.000Z" />
<meta name="cXenseParse:pageClass" content="article" />
<meta name="cXenseParse:ntm-artype" content="frequency" />
<meta name="cXenseParse:ntm-contentType" content="article" />
<meta name="cXenseParse:ntm-externalSource" content="TT" />
<link rel="canonical" href="http://www.unt.se/4964076" />
</head>
<body  class="">
    
        <script type="text/javascript">
            window.fbAsyncInit = function () {
                FB.init({
                    appId: '1556161197990573',
                    xfbml: true,
                    version: 'v2.8'
                });
            };

            (function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) { return; }
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/en_US/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
    
    
    <div class="modal-backdrop" onclick="$.nypon.scrollFooter.closeReadList();"></div>

    <form name="form1" method="post" action="/nyheter/omvarld/armenien-skakas-av-nya-protester-4964076.aspx" id="form1" class="paywall-enabled-true slideshow-display-popup-onclick-true page-sidor is-site" data-objectid="4964076" data-object-status="frequency">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUJOTA1NzU3MjUyZGQ=" />
</div>

<div class="dksBar" style="position: fixed; padding-left: 25px;">
    
            <div class="" style="display: inline-block; width: 40px; height: 100%; line-height: 40px; vertical-align: top;" onmouseout="$(this).css('background-color','transparent')" onmouseover="$(this).css('background-color','#888888');">
                <a title="Kundservice" href="https://kundservice.unt.se/" target="_self" style="">
                    <div class="icon motiwe-icon-customerService" style="color: white; line-height: 40px; text-align: center; font-size: 22px"></div>
                </a>
            </div>
        
            <div class="" style="display: inline-block; width: 40px; height: 100%; line-height: 40px; vertical-align: top;" onmouseout="$(this).css('background-color','transparent')" onmouseover="$(this).css('background-color','#FF8A00');">
                <a title="Prenumeration" href="https://kundservice.unt.se/prenumeration/" target="_self" style="">
                    <div class="icon motiwe-icon-subscription" style="color: white; line-height: 40px; text-align: center; font-size: 22px"></div>
                </a>
            </div>
        
            <div class="" style="display: inline-block; width: 40px; height: 100%; line-height: 40px; vertical-align: top;" onmouseout="$(this).css('background-color','transparent')" onmouseover="$(this).css('background-color','#77B739');">
                <a title="Annonsera" href="https://kundservice.unt.se/annonsera/" target="_self" style="">
                    <div class="icon motiwe-icon-advert" style="color: white; line-height: 40px; text-align: center; font-size: 22px"></div>
                </a>
            </div>
        
            <div class="" style="display: inline-block; width: 40px; height: 100%; line-height: 40px; vertical-align: top;" onmouseout="$(this).css('background-color','transparent')" onmouseover="$(this).css('background-color','#8676A3');">
                <a title="Mina sidor" href="https://kundservice.unt.se/minasidor/" target="_self" style="">
                    <div class="icon motiwe-icon-myPages" style="color: white; line-height: 40px; text-align: center; font-size: 22px"></div>
                </a>
            </div>
        
            <div class="" style="display: inline-block; width: 40px; height: 100%; line-height: 40px; vertical-align: top;" onmouseout="$(this).css('background-color','transparent')" onmouseover="$(this).css('background-color','#888888');">
                <a title="UNT+" href="http://www.unt.se/untplus" target="_self" style="">
                    <div class="icon motiwe-icon-vip" style="color: white; line-height: 40px; text-align: center; font-size: 22px"></div>
                </a>
            </div>
        
            <div class="" style="display: inline-block; width: 40px; height: 100%; line-height: 40px; vertical-align: top;" onmouseout="$(this).css('background-color','transparent')" onmouseover="$(this).css('background-color','#A28D71');">
                <a title="Om kundservice" href="https://kundservice.unt.se/kundservice/?m=3480135&a=3580072" target="_self" style="">
                    <div class="icon motiwe-icon-about" style="color: white; line-height: 40px; text-align: center; font-size: 22px"></div>
                </a>
            </div>
        
            <div class="" style="display: inline-block; width: 40px; height: 100%; line-height: 40px; vertical-align: top;" onmouseout="$(this).css('background-color','transparent')" onmouseover="$(this).css('background-color','#888888');">
                <a title="Kontakta oss på UNT" href="https://kundservice.unt.se/information/ntm/kontakt/?m=3578390&a=3580047" target="_self" style="">
                    <div class="icon motiwe-icon-contact" style="color: white; line-height: 40px; text-align: center; font-size: 22px"></div>
                </a>
            </div>
        
            <div class="" style="display: inline-block; width: 40px; height: 100%; line-height: 40px; vertical-align: top;" onmouseout="$(this).css('background-color','transparent')" onmouseover="$(this).css('background-color','#8676A3');">
                <a title="E-tidning" href="http://etidning.unt.se/" target="_blank" style="">
                    <div class="icon motiwe-icon-ePaper" style="color: white; line-height: 40px; text-align: center; font-size: 22px"></div>
                </a>
            </div>
        
    <div class="dksButton viewLoggedIn" style="display: none">
        <span class="firstName"></span>
        <span class="toggleUserInfo icon-goN"></span>
    </div>
    <div class="loginButton viewLoggedOut" style="float: right;">
        <span>Logga in </span> 
    </div>
    <div class="userInfo container" style="width: 250px; padding: 5px;">
        <div class="row" style="padding: 5px; border-bottom: 1px solid #fff; margin: 0 0 5px 0;">
            <div class="col-xs-3" style="padding: 0">
                <img class="userAvatar" src="" />
            </div>
            <div class="col-xs-9" style="line-height: 32px; font-size: 18px; padding-left: 10px">
                <div class="firstName"></div>
                <div class="lastName"></div>
            </div>
        </div>
        <div class="row" style="padding: 5px">
            <div class="col-xs-4"></div>
            <div class="logoutButton col-xs-4">
                <span>Logga ut</span>
            </div>
            <div class="col-xs-4"></div>
        </div>
    </div>

</div>


        <div id="wrapper" class="wrapper-artview">
	
            
            <div class="content-wrapper">
                <!-- etage display -->
                <!-- Sidhuvud (ny) (4596236) : Tom.html --><a id="sidhuvud-ny"></a><a id="sidhuvud"></a>
<script type="text/javascript" src="https://s3-eu-west-1.amazonaws.com/ntm-digital/adn/adn-setup.js"></script> <!-- Annonsmärkning på panoramorna --><style>.adn-panorama::before {    content: "ANNONS";    font-size: 11px;    background: #f7f7f7;    padding: 6px 3px 3px;    display: block;    text-align: center;    border: 1px solid #d8d8d8;    opacity: 0.8;}</style>

<div class="dropdown-nav clearfix ">
    <div class="content clearfix">
        <div class="content-wrapper">
            <p class="left logo">
                <a href="/nyheter/" title="Till startsidan">
                    <img src="/public/site-specific/unt/img/logo.png" height="40" alt="Logo"/>
                </a>
            </p>
            
            <div class="right tipsa-btn">
                <a href="/tipsa">
                            <img class="btn" src="/public/img/menu/tipsa_logo.png"/>&nbsp;
                </a>
            </div>
            
            <div class="right show-more-content"><span class="icon-menu-find-more"></span>Hitta mer</div>
            <div class="right show-mobile-menu pointer"><span class="icon-menu-find-more"></span>Hitta mer</div>
            <div class="right navbar-items">
                <ul class="dropdown left">
                    
                    <li class="cat0 selected">
                        <a class="ddmenu-link selected  
                            "
                            
                            href="/nyheter/">Nyheter</a>
                          <span class="icon-goS"></span> 
                        <ul class="ddmenu-link-submenu">
                            <li>
                                <a class="ddsubmenu-link  selected  "  href="/nyheter/">Nyheter</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/nyheter/uppsala/">Uppsala</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/nyheter/osthammar/">&#214;sthammar</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/nyheter/tierp/">Tierp</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/nyheter/enkoping/">Enk&#246;ping</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/nyheter/knivsta/">Knivsta</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/nyheter/heby/">Heby</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/sigtunabygden">Sigtuna</a>
                            </li>
                            
                        </ul>
                        
                    </li>
                    
                    <li class="cat4 ">
                        <a class="ddmenu-link  
                            "
                            
                            href="/sport/">Sport</a>
                         
                    </li>
                    
                    <li class="cat5 ">
                        <a class="ddmenu-link  
                            "
                            
                            href="/kultur-noje/">Kultur &amp; N&#246;je</a>
                         
                    </li>
                    
                    <li class="cat3 ">
                        <a class="ddmenu-link  
                            "
                            
                            href="/asikt/">&#197;sikt</a>
                         
                    </li>
                    
                    <li class="cat7 ">
                        <a class="ddmenu-link  
                            "
                            target="blank"
                            href="http://www.uppgang.com/start/">Ekonomi</a>
                         
                    </li>
                    
                    <li class="cat0 ">
                        <a class="ddmenu-link  
                            "
                            
                            href="/leva/">Leva</a>
                         
                    </li>
                    
                </ul>
            </div>
        </div>
    </div>

    <!-- Show more content-->
    <div class="big-content">
        <div class="big-content-search-wrapper clearfix">
            <div class="big-content-search">
                <p class="left logo">
                    <a href="/nyheter/" title="Till startsidan">
                        <img src="/public/site-specific/unt/img/logo.png" height="40" alt="Logo"/>
                    </a>
                </p>
                <div class="right big-content-close-div">
                    <span class="icon-close_large"></span>
                    <div class="right big-content-close">Stäng</div>
                </div>
                <div class="right big-content-search-input-div">
                    <input type="text" class="big-content-search-input" placeholder="Sök..."/>
                    <button class="right big-content-search-button"><span class="icon-magnifyer-2"></span>Sök</button>
                </div>
            </div>
        </div>
        <div class="big-content-nav-wrapper clearfix">
          <div class="big-content-nav clearfix">
         
                <div class="cat0 left clearfix nav-item selected" data-menu-id="2643701" data-selected="true">
                    <a class="ddmenu-link selected  
                        "
                        
                        href="/nyheter/">Nyheter</a>
                      <span class="icon-goS"></span> 
                 </div>
        
                <div class="cat4 left clearfix nav-item " data-menu-id="2679580" data-selected="false">
                    <a class="ddmenu-link  
                        "
                        
                        href="/sport/">Sport</a>
                     
                 </div>
        
                <div class="cat5 left clearfix nav-item " data-menu-id="2682524" data-selected="false">
                    <a class="ddmenu-link  
                        "
                        
                        href="/kultur-noje/">Kultur &amp; N&#246;je</a>
                     
                 </div>
        
                <div class="cat3 left clearfix nav-item " data-menu-id="2682528" data-selected="false">
                    <a class="ddmenu-link  
                        "
                        
                        href="/asikt/">&#197;sikt</a>
                     
                 </div>
        
                <div class="cat7 left clearfix nav-item " data-menu-id="2681020" data-selected="false">
                    <a class="ddmenu-link  
                        "
                        target="blank"
                        href="http://www.uppgang.com/start/">Ekonomi</a>
                     
                 </div>
        
                <div class="cat0 left clearfix nav-item " data-menu-id="2684970" data-selected="false">
                    <a class="ddmenu-link  
                        "
                        
                        href="/leva/">Leva</a>
                     
                 </div>
        
                <div class="cat0 left clearfix nav-item " data-menu-id="2737120" data-selected="false">
                    <a class="ddmenu-link  
                        "
                        
                        href="/mat/">Mat</a>
                     
                 </div>
        
                <div class="cat0 left clearfix nav-item " data-menu-id="2719598" data-selected="false">
                    <a class="ddmenu-link  
                        "
                        
                        href="/familj/">Familj</a>
                     
                 </div>
        
                <div class="cat0 left clearfix nav-item " data-menu-id="2684639" data-selected="false">
                    <a class="ddmenu-link  
                        "
                        
                        href="/omvarld/">Omv&#228;rld</a>
                     
                 </div>
        
                <div class="cat0 left clearfix nav-item " data-menu-id="4935198" data-selected="false">
                    <a class="ddmenu-link  
                        "
                        
                        href="/val2018/">Val2018</a>
                     
                 </div>
        
                <div class="cat6 left clearfix nav-item " data-menu-id="2822766" data-selected="false">
                    <a class="ddmenu-link  
                        "
                        
                        href="/bostadsguiden/">Bostadsguiden</a>
                     
                 </div>
        
                <div class="cat0 left clearfix nav-item " data-menu-id="4480731" data-selected="false">
                    <a class="ddmenu-link  
                        "
                        
                        href="/untarkiv">Arkiv</a>
                     
                 </div>
         
                <div class="left clearfix all-content-button pointer">
                    <a class="ddmenu-link" href="/a-o/"><span class="icon-menu-ao"></span></a>
                </div>
        </div>

        <div class="big-content-all clearfix">
            

<div class="allContent margin-bottom hidden bg-color-light-grey col12">
    <div class="padding">
        <section class="row margin-big-bottom">
            
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">A</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyhetsapp" >App</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/untarkiv" >Arkiv</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">B</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/blogg/" >Blogg</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="http://www.unt.se/familj/boka"  target="_blank">Boka familjeannons</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="http://www.unt.se/bostadsguiden/"  target="_blank">Bostad</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/bostadsguiden/" >Bostadsguiden</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/e-tidning" >Bostadsguiden som e-tidning</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">C</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/cookies/" >Cookies</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">D</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/familj/dagens-ros/" >Dagens ros</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/asikt/debatt" >Debatt</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/asikt/debattregler/" >Debattregler</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/unt-tv/program/djurspecialisterna/" >Djurspecialisterna</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/mat/dryck/" >Dryck</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">E</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/enkoping/" >Enk&#246;ping</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/enkoping" >Enk&#246;ping </a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="http://etidning.unt.se/kiosk"  target="_blank">E-tidning</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">F</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/familj/" >Familj</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/familj/familjeannonser/" >Familjeannonser</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/bostadsguiden/fastighetsaffarer/" >Fastighetsaff&#228;rer</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/kultur-noje/film/har-ar-alla-filmer-som-gar-pa-bio-i-uppsala-just-nu-3561331.aspx" >Filmsvepet</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/fler-nyheter/" >Fler nyheter</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/sport/blogg/fotbollsbloggen/?blog=1718009" >Fotbollsbloggen</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                 
                        </section><section class="row margin-big-bottom">
                    
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">G</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="http://www.uppsala.com/evenemang"  target="_blank">Guiden</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/mat/guldkajan/" >Guldkajan</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/mat/guldkajan/" >Guldkajan </a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">H</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/leva/halsa/" >H&#228;lsa</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="http://www.unt.se/sigtunabygden/blogg/handbollsbloggen/?blog=3425441"  target="_blank">Handbollsbloggen</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/heby/" >Heby</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/heby" >Heby </a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/sport/blogg/highlow/?blog=1707977" >Highandlow</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">I</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/sport/i-backspegeln-med-hakan-lundh/" >I backspegeln med H&#229;kan Lundh</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="http://www.uppsala.com/idrottsgalan"  target="_blank">Idrottsgalan</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/infosidor/info-utebliven-tidning/" >Info Utebliven tidning</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/sport/blogg/holmgrens-innebandy/?blog=1006535" >Innebandybloggen</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/insandare/" >Ins&#228;ndare</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/asikt/insandarregler/" >Ins&#228;ndarregler</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">K</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/kampanj/" >kampanj</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/kattashians/" >Kattashians</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/klassuppsattning/" >Klassupps&#228;ttning</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/knivsta/" >Knivsta</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/knivsta" >Knivsta </a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/kultur-noje/konst/" >Konst</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/asikt/kontakta-asikt/" >Kontakta &#197;sikt</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/bostadsguiden/kontakta-bostad/" >Kontakta Bostad</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/familj/kontakta-familj/" >Kontakta Familj</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/kultur-noje/kontakta-oss/" >Kontakta Kultur &amp; N&#246;je</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="http://kundservice.unt.se/information/ntm/kontakt/default.aspx"  target="_blank">Kontakta UNT</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/sport/kontakta-unt-sporten/" >Kontakta UNT-sporten</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/mat/krog-kaf/" >Krog &amp; kaf&#233;</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/kultur-noje" >Kultur</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/kultur-noje/" >Kultur &amp; N&#246;je</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/kultur-noje/kulturdebatt/" >Kulturdebatt</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">L</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/lasarbilder/" >L&#228;sarbilder</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/insandare/ladda-upp-insandare/" >Ladda upp ins&#228;ndare</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/asikt/ledare" >Ledare</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/blogg/ledarloggen/?blog=773" >Ledarloggen</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/leva/" >Leva</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/kultur-noje/litteratur/" >Litteratur</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/kultur-noje/unt-helg/lunchkollen/" >Lunchkollen</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/uppsala/arets-lussekatt-ska-utses-4844456.aspx" >lussekatt</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">M</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/kultur-noje/manadsguiden/" >M&#229;nadsguiden</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/blogg/malins-matblogg/?blog=485423" >Malins matblogg (Malin Bergvall)</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/kultur-noje/manadsguiden" >Manadsguiden</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="http://www.unt.se/mat-dryck/"  target="_blank">mat</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/mat/" >Mat</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/blogg/matstyrka/?blog=3036794" >Matstyrka (Frida Harjus blogg)</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/familj/minnesord/" >Minnesord</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/kultur-noje/minns-du-ditt-nojesuppsala/" >Minns du ditt n&#246;jesuppsala</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/minns-du-ditt-uppsala" >minnsdudittuppsala</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/www.unt.se/sigtunabygden/blogg/mitt-uppland/?blog=3426993" >Mitt Uppland</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/sport/motor/" >Motor</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/kultur-noje/musik/" >Musik</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                 
                        </section><section class="row margin-big-bottom">
                    
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">N</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/kultur-noje/nojesliv/" >N&#246;jesliv</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/norra-uppland/" >Norra Uppland</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/start" >Nyheter</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyhetsapp/" >Nyhetsapp</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">O</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/bostadsguiden/om-bostad/" >Om Bostad</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/asikt/om-unts-ledare/" >Om UNT:s ledare</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/omvarld/" >Omv&#228;rld</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">P</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/panel/" >Panel</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/tagg/unt%20pendlingskollen" >pendlingskollen</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">R</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/sport/resultat-sport-i-dag/" >Resultat &amp; Sport i dag</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="http://www.unt.se/blogg/rimligt/?blog=485476"  target="_blank">Rimligt</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/sport/blogg/rinkside/?blog=4115579" >Rinkside</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/rss/" >RSS</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/uppsala/rss-uppsala/" >rss uppsala</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/rssuppsalatierp/" >Rssuppsalatierp</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">S</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/sport/sa-skriver-du-ungsport/" >S&#229; skriver du ungsport</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/sok/" >S&#246;k</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/bostadsguiden/sok-bostad/" >S&#246;k bostad</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/kultur-noje/scen/" >Scen</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/blogg/schackbloggen/?blog=3994939" >Schackbloggen</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/sigtunabygden/" >Sigtunabygden</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/sport/sirius/" >Sirius</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/infosidor/skicka-dagens-ros/" >Skicka dagens ros</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/mediecenter" >Skolor/klassupps&#228;ttningar</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/sommaruppland/" >Sommaruppland</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/soul/" >Soul</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/sport/" >Sport</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/sport/sport-i-varlden/" >Sport i v&#228;rlden</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/sport/andr-myhrer-tog-guld-i-slalom-4908581.aspx" >sport/andre-myhrer-tog-guld-i-slalom-4908655.aspx</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/sport/sportbloggar/" >Sportbloggar</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/sport/sportforum" >Sportforum</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/" >start</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="http://test.boendeliv.se/uppsala"  target="_blank">Startsidan</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/studentpris/" >studentpris</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/familj/sudoku" >Sudoku</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/omvarld" >Sverige</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">T</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/unt-tv/teckentolkat/" >Teckentolkat</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/tidningsveckan/" >Tidningsveckan</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/tierp" >Tierp</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/tierp" >Tierp </a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/tipsa/" >Tipsa</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="http://www.uppsala.com/evenemang/tipsa-om-evenemang"  target="_blank">Tipsa om evenemang (uppsala.com)</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/unt-tv/teckentolkat/" >traning</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/test/tv/" >tv</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                 
                        </section><section class="row margin-big-bottom">
                    
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">U</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/unt-tv/" >UNT TV</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/unt125/" >UNT125</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/untarkiv/" >UNTarkiv</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="http://www.uppgang.com/start/"  target="_blank">Uppg&#229;ng</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/rss/uppgang-bloggar/" >uppgang bloggar</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/upphovsratt/" >Upphovsr&#228;tt</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/uppsala/" >Uppsala</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="http://www.uppsalavimmel.se"  target="_blank">Uppsalavimmel </a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/blogg/utbytesbloggen-uppsala/?blog=1080710" >Utbytesbloggen Uppsala (Zhu Qin Zhe)</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/utebliven-tidning/" >Utebliven tidning</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">V</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/vader/" >V&#228;der</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/omvarld" >V&#228;rlden</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/vastra-uppland/" >V&#228;stra Uppland</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/blogg/vad-vi-vet/?blog=1164516" >Vad vi vet</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="http://m.unt.se/vad-vi-vet/nej-man-far-inte-ta-med-sig-hunden-in-i/?blog=1164516&amp;entry=3935380&amp;page=20"  target="_blank">Vadvivet-hundinlagg</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/val2018/" >Val2018</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/valborg/" >Valborg</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/uppsala/vilken-fraga-ar-viktigast-i-valet-4892307.aspx" >valfragan</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/familj/dagens-ros" >Vill du ocks&#229; ge en dagens ros?</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">Å</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/asikt/" >&#197;sikt</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">Ö</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/osthammar/" >&#214;sthammar</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/osthammar" >&#214;sthammar </a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/ostra-uppland/" >&#214;stra Uppland</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
        </section>
    </div>
</div>
        </div>

        
        <div class="big-content-subnav-wrapper cat0" data-target-id="2643701">
            <div class="big-content-subnav">
                <ul class="ddmenu-link-submenu">
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/nyheter/uppsala/">Uppsala</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/nyheter/osthammar/">&#214;sthammar</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/nyheter/tierp/">Tierp</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/nyheter/enkoping/">Enk&#246;ping</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/nyheter/knivsta/">Knivsta</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/nyheter/heby/">Heby</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/sigtunabygden">Sigtuna</a>
                </li>
                
                </ul>
            </div>
            
            </div>
        
        </div>

        <div class="big-content-ads-wrapper">
            <div class="big-content-ads">
                    
                    <div class="btn-tip right clearfix">                        
                        <a href="/tipsa">
                            <img class="btn" src="/public/img/menu/btn-big_tipsa.png"/>&nbsp;
                        </a>
                    </div>
                    

            </div>
        </div>    
    </div>
</div>

<!-- Drop menu -->
<div class="dropDownMenu-tablet">
    <!--DropDownMeny_Left start-->
    <div class="leftMenu">
        <div class="container">
            <div class="content clearfix">
                <div class="close-menu-button pointer"><span class="icon icon-close_large left"></span><div class="text clearfix">Stäng</div></div>
                
                    <div class="menuItem cat0">
                        <a class="menu-link item-selected"  href="/nyheter/">Nyheter</a>
                          
                        
                            
                            <div class="menu-link-more">
                                <span class="icon icon-goS"></span>
                            </div>
                            <ul class="submenu bg-color-cat0">
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/nyheter/uppsala/">Uppsala</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/nyheter/osthammar/">Östhammar</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/nyheter/tierp/">Tierp</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/nyheter/enkoping/">Enköping</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/nyheter/knivsta/">Knivsta</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/nyheter/heby/">Heby</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/sigtunabygden">Sigtuna</a>
                                    </li>
                                
                            </ul>

                        
                    </div>
                
                    <div class="menuItem cat4">
                        <a class="menu-link "  href="/sport/">Sport</a>
                          
                        
                    </div>
                
                    <div class="menuItem cat5">
                        <a class="menu-link "  href="/kultur-noje/">Kultur & Nöje</a>
                          
                        
                    </div>
                
                    <div class="menuItem cat3">
                        <a class="menu-link "  href="/asikt/">Åsikt</a>
                          
                        
                    </div>
                
                    <div class="menuItem cat7">
                        <a class="menu-link " target="_blank" href="http://www.uppgang.com/start/">Ekonomi</a>
                          
                        
                    </div>
                
                    <div class="menuItem cat0">
                        <a class="menu-link "  href="/leva/">Leva</a>
                          
                        
                    </div>
                
                    <div class="menuItem cat0">
                        <a class="menu-link "  href="/mat/">Mat</a>
                          
                        
                    </div>
                
                    <div class="menuItem cat0">
                        <a class="menu-link "  href="/familj/">Familj</a>
                          
                        
                    </div>
                
                    <div class="menuItem cat0">
                        <a class="menu-link "  href="/omvarld/">Omvärld</a>
                          
                        
                    </div>
                
                    <div class="menuItem cat0">
                        <a class="menu-link "  href="/val2018/">Val2018</a>
                          
                        
                    </div>
                
                    <div class="menuItem cat6">
                        <a class="menu-link "  href="/bostadsguiden/">Bostadsguiden</a>
                          
                        
                    </div>
                
                    <div class="menuItem cat0">
                        <a class="menu-link "  href="/untarkiv">Arkiv</a>
                          
                        
                    </div>
                
                <div class="menuItem">
                    <a class="menu-link" href="/a-o/?fromArticle=true">A-Ö</a>
                </div>
        </div>
        </div>
    </div>
    <!--DropDownMeny_Left end-->

    <div class="rightMenu">
        <div class="container">
            <div class="content clearfix">

                
<div class="menuItem weather">
     <div class="title">
        Uppsala 19:00
    </div>
    <div class="info-container clearfix">
        <div id="ctl11_ctl03_Weather_divWeatherToday" class="icon icon-weather-8 weatherIcon info"></div> 
        <div class="info">
                8°C
        </div>
        <div class="info">
                7m/s
        </div>
    </div>
    <div class="more"><a href="/vader" class="more-link">Mer väder</a> <span class="icon icon-goE"></span></div>
</div>

                                              
                <div class="menuItem">
                    <div class="nypon-form search-form clean-form">
                        <input type="text" class="search-text" placeholder="Sök.." />
                        <span class="icon-magnifyer-2 search-glass search-button pointer"></span>
                    </div>
                </div>

                <div class="menuItem btns">                    
                    
                    <div class="btn-tip left clearfix">                        
                        <a href="/tipsa">
                            <img class="btn" src="/public/img/menu/btn-big_tipsa.png"/>&nbsp;
                        </a>
                    </div>
                    

                    <div class="btn-contact left clearfix hidden">                        
                        <a href="#">
                            <img class="btn" src="/public/img/menu/btn-big_contact.png"/>&nbsp;
                        </a>
                    </div>
                    
                </div>

                <div class="menuItem hidden settings-target showTextBig" data-url="#">
                    <div class=""></div>
                    <img src="/public/img/menu/icon_fontsize_up.png" width="16" height="16" style="margin-right:5px" />
                    Textstorlek
                </div>

				
            </div>
        </div>
    </div>
</div>
<div id="adn-000000000000bcb0" style="display:none"></div><script type="text/javascript">var helsida_desktop = '000000000000bcb0';var myUnits = [	{auId: helsida_desktop, auW: 1920, auH: 1080, kv: ntm_kv, resizeOnPageLoad: false }	]window.adn = window.adn || {};adn.calls = adn.calls || [];adn.calls.push(function() {	adn.request({		env: 'production',		usi: cxUserID,		siteId: '9222318613852486893', /* <- MISSA INTE SITE-ID */		method: 'composed',		adUnits: myUnits	});});</script>
<!-- Artikelvisning + Senaste nytt (4637375) : Tom.html --><a id="artikelvisning-senaste-nytt"></a><a id="artikelvisning"></a>


<ul class="ticker ticker-news">
    <li class="ticker-now">Senaste nytt</li>
    
    <li><a class="margin-left  "  href="/sport/dalkurds-svar-pa-stamningen-4964779.aspx"><span class="ticker-clock text-color-sport">18:33</span>Dalkurds svar på stämningen</a></li>
    
    <li><a class="margin-left  "  href="/nyheter/uppsala/nu-forbereder-sig-uppsala-infor-valborg-4964872.aspx"><span class="ticker-clock text-color-sport">18:27</span>Nu förbereder sig Uppsala inför valborg</a></li>
    
    <li><a class="margin-left  "  href="/nyheter/enkoping/kvinna-atalas-for-dodshot-mot-poliser-4964319.aspx"><span class="ticker-clock text-color-sport">18:00</span>Kvinna åtalas för dödshot mot poliser</a></li>
    
    <li><a class="margin-left  "  href="/nyheter/enkoping/nu-ar-det-tid-att-hitta-ut-4964217.aspx"><span class="ticker-clock text-color-sport">18:00</span>Nu är det tid att hitta ut</a></li>
    
</ul>


<div class="article-inf" data-scroll-disabled="false" data-adn-proximity="0">
	

	<div class="jscroll-inner">
		<div class="article-wrapper">

			
<div class="article-slideshow" data-nextButton="" data-prevButton="" data-loop="false" data-spaceBetween="20" data-slideWidth="980" data-slideHeight="551" >

    
    <div class="swiper-loading" style="height: 551px;">
        <img src="/public/img/dialog/ajax-loader.gif" />
    </div>
    <div class="swiper-container swiper-container-for-4964076">
        
        <div class="swiper-wrapper">
            
            <div class="swiper-slide swiper-slide-active" data-slide-byline="Bild: Grigor Yepremyan/AP/TT | " data-slide-caption="Armeniens tillf&#246;rordnade premi&#228;rminister Karen Karapetian under en ceremoni p&#229; tisdagen f&#246;r offren f&#246;r folkmordet p&#229; armenier i Osmanska riket 1915.">
                <div  class="swiper-slide-content pointer ">
                    
                    <img class="blurb-img" data-orientation="landscape" 
                        title="Bild: Grigor Yepremyan/AP/TT | Armeniens tillf&#246;rordnade premi&#228;rminister Karen Karapetian under en ceremoni p&#229; tisdagen f&#246;r offren f&#246;r folkmordet p&#229; armenier i Osmanska riket 1915." src="http://img1.ntm.eu/unt/public/img/4964844/0425182003/armeniens-tillforordnade-premi?w=980&h=551&anchor=topcenter&bgcolor=222&scale=both" />
                </div>
            </div>
            
        </div>
        
    </div>
    <div class="slide-caption">
        
        <p><span class="byline">Bild: Grigor Yepremyan/AP/TT | </span><span class="caption">Armeniens tillf&#246;rordnade premi&#228;rminister Karen Karapetian under en ceremoni p&#229; tisdagen f&#246;r offren f&#246;r folkmordet p&#229; armenier i Osmanska riket 1915.</span></p>
        
    </div>
    
</div>

			
			<article class="article" data-article-id="4964076">
				
				<!-- cxenseparse_start -->
				

				
				<h1 class="article-header">Armenien skakas av nya protester</h1>

				<div class="row">

					<div id="main-text">
						
						<div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve">
							<a rel="nofollow" class="rsbtn_play" accesskey="L" title="Lyssna p&aring; sidans text med ReadSpeaker" href="http://app.eu.readspeaker.com/cgi-bin/rsent?customerid=47&amp;lang=sv_se&amp;readid=main-text&amp;url=http%3a%2f%2fwww.unt.se%2fnyheter%2fomvarld%2farmenien-skakas-av-nya-protester-4964076.aspx">
								<span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>Lyssna</span></span></span>
								<span class="rsbtn_right rsimg rsplay rspart"></span>
							</a>
						</div>
						

						
						<div class="article-preamble"><p><span class="article-cat">Armenien </span>Armeniens huvudstad Jerevan har återigen fyllts av tiotusentals människor.</p><p>Landets tillfälliga ledare Karen Karapetian föreslår nyval som en lösning på den politiska krisen. Samtidigt avbryter Dasjnakpartiet samarbetet med regeringen.</p></div>
						<div id="adn-panorama-top-01" class="adn-panorama" data-adn-auId="0000000000001b5c" data-adn-adW="100%" data-adn-adH="240"  data-adn-contentMinHeight="0" style="display:none"></div>
						

						<div class="margin-top clear-both">
							<div class="article-text margin-bottom clearfix">
								
<div class="article-byline ">            
    
        <p class="byline left">TT-AFP-Reuters</p>
    
    <time class="date-stamp right"><span class="icon-clock margin-tiny-right"></span>18:17 | 2018-04-25</time>			
</div>
								<p>Mitt under den politiska turbulensen i Armenien kom beskedet om att det tidigare regeringstrogna Dasjnakpartiet avbryter samarbetet med regeringen.</p><p>Det vill att parlamentet ska välja en premiärminister som har folkets förtroende.</p><p>"Den nye premiärministern måste lösa den politiska krisen och under demokratiska former säkerställa att ett parlamentsval tidigareläggs, säger partiet i ett uttalande.</p><p>Dasjnakpartiet har sju mandat av 105 i landets parlament.</p><h2>"inte över"</h2><div id="adn-article-01" class="adn-article" data-adn-auId="0000000000001b60" data-adn-adW="468" data-adn-adH="240"  data-adn-contentMinHeight="0" style="display:none"></div><p>Under onsdagen fylldes Jerevans gator med människor som inte nöjer sig med att den tidigare premiärministern Serzj Sargsian avgått.</p><blockquote>Striden är inte över! säger 21-åriga Susana Susana Adamian, en av tusentals som deltar i protesterna i Jerevan.</blockquote><p>Många av demonstranterna håller upp plakat med bilder på regeringsmedlemmar vars ansikten strukits över med röda kors.</p><blockquote>Stick hem! Du är en skamfläck! kunde flera av demonstranterna höras ropa när framstående företrädare för det regerande Republikanska partiet passerade i närheten.</blockquote><p>Oppositionsledaren Nikol Pasjinian skulle i dag ha hållit samtal med den tillförordnade premiärministern Karapetian om hur landets nya styre ska utformas. Men mötet ställdes in i sista stund då männen inte kommit överens om en gemensam agenda, varefter Pasjinian uppmanade till nya protester.</p><blockquote>Vi kan inte tillåta Republikanska partiet att fortsätta styra landet, sade han i ett videoinspelat uttalande sent på tisdagen.</blockquote><blockquote>Problemet var inte Serzj Sargsian, utan hela Republikanska partiet.</blockquote><h2>Väg ur krisen</h2><p>Karapetian, å sin sida, anklagar oppositionsledaren för att ha velat använda det inställda mötet till att enbart främja sina egna intressen. Karapetian för fram nyval till parlamentet som en väg ur krisen, som han säger måste få en lösning för att inte ekonomin ska drabbas.</p><p>Om Pasjinian vill bli premiärminister bör folket få ta ställning till det i ett val, tillägger han.</p><p>Landets president Armen Sargsian säger samtidigt att han kommer att inleda samtal med politiker från olika sidor för att försöka hitta en lösning.</p><p>Den tidigare premiärministern Serzj Sargsian valde i måndags att avgå efter nästan två veckor av protester. Han anklagades för att klamra sig fast vid makten genom de ändringar i författningen som ökade premiärministerns makt.</p><p>Sargsian var president i tio år, fram till den 9 april, då hans mandat gick ut. Han hann sitta elva dagar på sin nya post som premiärminister innan han avgick.</p>
								
<div class="tags">
    
    
            <a class="tag" href="/tagg/TT_Krig,%20konflikter%20och%20oroligheter">krig,&nbsp;konflikter&nbsp;och&nbsp;oroligheter</a>
        
            <a class="tag" href="/tagg/TT_Politik">politik</a>
            
</div>
                        
								
							</div>
						</div>
					</div>
				</div>
				<!-- cxenseparse_end -->
				
				

<div class="margin-big-top">
	<div class="article-recommended" id="inf-recommended-4964076" data-widget-id="722d9d8baf6c62100272ae6848fe605bb58582f1" 
		data-ad-id="00000001615b08d6" data-ad-positions="1,3" 
		data-amount="8" data-render-template-url="//img1.ntm.eu/om/img/cx/ntm-recommendation-article.html" style="display:none"></div>

	
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			width: '100%',
			height: 0,
			cxWidgetId : '722d9d8baf6c62100272ae6848fe605bb58582f1',
			insertBeforeElementId: 'inf-recommended-4964076',
			adId: '00000001615b08d6',
			adPositions: [1,3],
			amount: 8,
			renderTemplateUrl: '//img1.ntm.eu/om/img/cx/ntm-recommendation-article.html'
		}]);
	</script>
	
</div>

				
				
			</article>

			<div class="pan-wrapper"><div id="adn-panorama-btm-01" class="adn-panorama" data-adn-auId="0000000000001b5d" data-adn-adW="100%" data-adn-adH="240" data-adn-contentMinHeight="320" style="display:none"></div></div>
		</div>
	</div>
	
	<div style="display: none"><a class="jscroll-next" href="/ws/GetArticle.ashx?articleid=4964775&c=2&p=4964076&adnp=100%%20240%200000000000001b5c%200&adna=468%20240%200000000000001b60%200&useAlt=false&adnp2=100%%20240%200000000000001b5d%20320&recHide=false" data-article-name="SD vill pressa M om ensamkommande" data-article-id="4964775" data-article-index="1">&nbsp;</a></div>
	
	<div style="display: none"><a class="jscroll-next" href="/ws/GetArticle.ashx?articleid=4963944&c=3&p=4964076&adnp=100%%20240%200000000000001b5c%200&adna=468%20240%200000000000001b60%200&useAlt=false&adnp2=100%%20240%200000000000001b5d%20320&recHide=false" data-article-name="Madsen överklagar livstid för &quot;cyniskt&quot; mord" data-article-id="4963944" data-article-index="2">&nbsp;</a></div>
	
	<div style="display: none"><a class="jscroll-next" href="/ws/GetArticle.ashx?articleid=4964795&c=4&p=4964076&adnp=100%%20240%200000000000001b5c%200&adna=468%20240%200000000000001b60%200&useAlt=false&adnp2=100%%20240%200000000000001b5d%20320&recHide=false" data-article-name="Experter: Nordkoreas testanläggning raserad" data-article-id="4964795" data-article-index="3">&nbsp;</a></div>
	
	<div style="display: none"><a class="jscroll-next" href="/ws/GetArticle.ashx?articleid=4964740&c=5&p=4964076&adnp=100%%20240%200000000000001b5c%200&adna=468%20240%200000000000001b60%200&useAlt=false&adnp2=100%%20240%200000000000001b5d%20320&recHide=false" data-article-name="Misstänkt mord i Täby" data-article-id="4964740" data-article-index="4">&nbsp;</a></div>
	
	<div style="display: none"><a class="jscroll-next" href="/ws/GetArticle.ashx?articleid=4964221&c=6&p=4964076&adnp=100%%20240%200000000000001b5c%200&adna=468%20240%200000000000001b60%200&useAlt=false&adnp2=100%%20240%200000000000001b5d%20320&recHide=false" data-article-name="Färre söker till lärarutbildningar" data-article-id="4964221" data-article-index="5">&nbsp;</a></div>
	
	<div style="display: none"><a class="jscroll-next" href="/ws/GetArticle.ashx?articleid=4964710&c=7&p=4964076&adnp=100%%20240%200000000000001b5c%200&adna=468%20240%200000000000001b60%200&useAlt=false&adnp2=100%%20240%200000000000001b5d%20320&recHide=false" data-article-name="SOS Alarm får kritik för sen ambulans" data-article-id="4964710" data-article-index="6">&nbsp;</a></div>
	
	<div style="display: none"><a class="jscroll-next" href="/ws/GetArticle.ashx?articleid=4964304&c=8&p=4964076&adnp=100%%20240%200000000000001b5c%200&adna=468%20240%200000000000001b60%200&useAlt=false&adnp2=100%%20240%200000000000001b5d%20320&recHide=false" data-article-name="Allt vanligare med outbildad förskolepersonal" data-article-id="4964304" data-article-index="7">&nbsp;</a></div>
	

	<script type="text/javascript">
		(function ($) {

			var articlePusher = function ($) {
                
				$.nypon.scrollFooter.addArticle("Armenien skakas av nya protester", "4964076", "/nyheter/omvarld/armenien-skakas-av-nya-protester-4964076.aspx", "18:17 Armenien");
                
				$.nypon.scrollFooter.addArticle("SD vill pressa M om ensamkommande", "4964775", "/nyheter/omvarld/sd-vill-pressa-m-om-ensamkommande-4964775.aspx", "18:22 Politik");
                
				$.nypon.scrollFooter.addArticle("Madsen överklagar livstid för \"cyniskt\" mord", "4963944", "/nyheter/omvarld/madsen-overklagar-livstid-for-cyniskt-mord-4963944.aspx", "17:16 Ubåtsfallet");
                
				$.nypon.scrollFooter.addArticle("Experter: Nordkoreas testanläggning raserad", "4964795", "/nyheter/omvarld/experter-nordkoreas-testanlaggning-raserad-4964795.aspx", "17:08 Nordkorea");
                
				$.nypon.scrollFooter.addArticle("Misstänkt mord i Täby", "4964740", "/nyheter/omvarld/misstankt-mord-i-taby-4964740.aspx", "17:06 Brott");
                
				$.nypon.scrollFooter.addArticle("Färre söker till lärarutbildningar", "4964221", "/nyheter/omvarld/farre-soker-till-lararutbildningar-4964221.aspx", "16:29 Utbildning");
                
				$.nypon.scrollFooter.addArticle("SOS Alarm får kritik för sen ambulans", "4964710", "/nyheter/omvarld/sos-alarm-far-kritik-for-sen-ambulans-4964710.aspx", "16:10 Vård");
                
				$.nypon.scrollFooter.addArticle("Allt vanligare med outbildad förskolepersonal", "4964304", "/nyheter/omvarld/allt-vanligare-med-outbildad-forskolepersonal-4964304.aspx", "16:07 Utbildning");
                

				window.onpopstate = function (e) {
					if (e.state) {
						document.title = e.state.name;
					}
				};
			};

			var timer = function () {
				if (window.jQuery && window.jQuery.nypon && window.jQuery.nypon.scrollFooter) {
					$.nypon.scrollFooter.initImageSize();

					articlePusher(window.jQuery);
				} else {
					window.setTimeout(timer, 100);
				}
			};
			timer();
		})(jQuery);
	</script>
</div>
<style>.adn-article::before {    content: "ANNONS";    font-size: 12px;</style>
<!-- Sidfot (ny) (4596244) : Tom.html --><a id="sidfot-ny"></a><a id="sidfot"></a>


<div class="row page-footer">

    <div class="col12 row1">
        <div id="ctl13_ctl02_footLogo" class="logo">
            <a href="/nyheter/">
                <img src="/public/site-specific/unt/img/logo.png" alt="logo" /></a>
        </div>
        <div class="text">
            <p><strong>Upsala Nya Tidning</strong> är Upplands ledande mediehus. Koncernen ägs till 50% av de Johanssonska stiftelserna genom ett helägt förvaltningsbolag samt till 50% av Norrköpings Tidningars Media AB.</p>
<div style="clear: both;"></div>
<div class="sektionspuff puff">
<div class="blockpuff">
<div class="helPuffContainer">
<p><strong>Vd, chefredaktör och ansvarig utgivare:</strong> <a href="mailto:kalle.sandhammar@unt.se">Kalle Sandhammar</a></p>
<p><strong>Politisk chefredaktör: </strong><a href="mailto:hakan.holmberg@unt.se" target="_blank">Håkan Holmberg</a></p>
<p><strong>Redaktionschef&nbsp;och stf ansvarig utgivare</strong>:&nbsp;<a href="mailto:jens.pettersson@unt.se">Jens Pettersson</a></p>
<p><strong>Redaktionschef och stf ansvarig utgivare: </strong><a href="mailto:roger.berglund@unt.se">Roger Berglund</a></p>
<p><strong>Nyhetschefer:</strong> <a href="mailto:catrin.pihl@unt.se">Catrin Pihl</a>, <a href="mailto:malin.norrgard@unt.se">Malin Norrgård </a></p>
<p><strong>Redaktör unt.se:</strong><br /><a href="mailto:lars.johansson@unt.se" target="_blank">Lars Johansson</a>, <a href="mailto:ida.nordenhem@unt.se">Ida Nordenhem</a></p>
<p><em>Materialet på unt.se&nbsp; är skyddat av lagen om <a href="http://www.unt.se/upphovsratt">upphovsrätt</a>. Eftertryck och annan kopiering är förbjuden.</em></p>
</div>
</div>
</div>
        </div>
    </div>

    <div class="col12 row2">
        <div class="text">
            <p><strong>Tel: </strong>018-478 00 00 (vxl vard. 8-16)</p>
<p><strong>Nyhetstips/redaktionen</strong><strong><br />Tel: </strong>018-478 14 35<strong><br />E-post:</strong> <a href="mailto:72018@unt.se">72018@unt.se</a><strong><br />Sms/mms: </strong>72018</p>
<p><strong>Sportredaktionen</strong><br /><strong>Tel: </strong>018-478 17 10<br /><strong>E-post:</strong> <a href="mailto:sporten@unt.se" target="_blank">sporten@unt.se</a></p>
<p><strong>Prenumeration</strong><strong><br />Tel:</strong> 018-478 10 50<br /><strong>E-post: </strong><a href="mailto:prenumeration@unt.se">prenumeration@unt.se</a><br /><strong>Utebliven tidning tel: </strong>018-478 10 20</p>
<p><strong>Privatannonser<br />Tel: </strong>018-478 10 50<br /><strong>E-post:</strong> <a href="mailto:annonsera@unt.se">annonsera@unt.se<strong>&nbsp;</strong></a></p>
<p><strong>Företagsannonser<br />Tel:</strong> 018-478 11 60<br /><strong>E-post:</strong> <a href="mailto:foretagsannons@unt.se">foretagsannons@unt.se</a></p>
<p><a href="http://kundservice.unt.se/information/ntm/kontakt/default.aspx" target="_blank">Mer om&nbsp;<strong>Upsala Nya Tidning</strong></a></p>
        </div>
    </div>

</div>

<!-- Skrollbalk (4637371) : Tom.html --><a id="skrollbalk"></a>


<footer class="scroll-footer">
    <div class="read-this-progress">
        <div class="value" style="width: 0%"></div>
    </div>

    <div class="container-max">
        <aside class="read-list">
            <div class="read-list-btn">
                <div class="toggle-btn">
                    <span class="icon icon-tab_up"></span>
                </div>
                <div class="article-content">
                    <a class="next-article-btn" href="#" data-label-start="Mer nyheter:" data-headline-start="Startsidan" data-href-start="/nyheter/">
                        <p class="label">Nästa artikel</p>
                        <h3 class="headline"></h3>
                    </a>
                </div>
            </div>
            <ul class="read-list-nav"></ul>
        </aside>

        
        <div class="mobile-share-on-social">
            <p class="share-label">Dela artikeln:</p>
            <div class="mobile-share-buttons">
                <a class="share-button share-facebook" href="#" onclick="Paywall.facebookShare(this); return false;"><span class="icon icon-socialFacebook2"></span><span class="share-text">Dela</span></a>
                <a class="share-button share-twitter" href="#" onclick="Paywall.twitterShare(this); return false;"><span class="icon icon-socialTwitter"></span><span class="share-text">Tweeta</span></a>                
            </div>
        </div>
        <div class="mobile-show-share-button pointer" onclick="$.nypon.scrollFooter.showMobileShare(); return false;">
            <span class="icon"></span>
        </div>
        
       
        <aside class="share-on-social">
        
            <p class="share-label">Dela artikeln:</p>            
            <a class="share-button share-facebook" href="#" onclick="Paywall.facebookShare(this); return false;"><span class="icon icon-socialFacebook2"></span><span class="share-text">Dela</span></a>
            <a class="share-button share-twitter" href="#" onclick="Paywall.twitterShare(this); return false;"><span class="icon icon-socialTwitter"></span><span class="share-text">Tweeta</span></a>            
            <div class="share-likes">
                <p class="share-likes-total">0</p>
                <p class="share-likes-label">Delningar</p>
            </div>
                                                                   
        </aside>
    </div>
</footer>


                <!-- etage display end -->                
            </div>            
        
</div>
    </form>
    
            

    <script type="text/javascript" src="/public/js/lib/jquery.cookie.min.js"></script>
    <script type="text/javascript" src="//cdn.adnuntius.com/adn.js"></script>
    <script type="text/javascript" src="/_ad.js"></script> 
    <script type="text/javascript" src="/public/js/app.v636597451670000000.m.js"></script>
    <script type="text/javascript" src="/public/js/dksbar.v636597451670000000.m.js"></script>
    <script type="text/javascript" src="http://f1.eu.readspeaker.com/script/47/ReadSpeaker.js?pids=embhl"></script>
        
    
    <div id="Panel_Content" style="display:none"></div> 

<!-- Start natverkstagg Tidningsnatet -unt.se-->
 <script>
    var rNum = Math.floor((Math.random() * 100000) + 1);;
    document.write("<img src='http://sifomedia.tidningsnatet.se/1/tidningsnatet/" + rNum + "@TopRight?XE&Sajt=unt&Sektion=nyheter&amp;Grupp1=tidningsnatet&amp;Grupp2=NTM&XE' border='0' alt='' />");
</script>
    <!-- Slut natverkstagg Tidningsnatet  -->








<!-- RUM PingDom -->
<script>
var _prum = [['id', '537c4c81abe53d0c32db9bd1'],
             ['mark', 'firstbyte', (new Date()).getTime()]];
(function() {
    var s = document.getElementsByTagName('script')[0]
      , p = document.createElement('script');
    p.async = 'async';
    p.src = '//rum-static.pingdom.net/prum.min.js';
    s.parentNode.insertBefore(p, s);
})();
</script>
<!-- Slut RUM PingDom --><div id="Panel_Content" style="display:none"></div> 

<!-- Start natverkstagg Tidningsnatet -unt.se-->
 <script>
    var rNum = Math.floor((Math.random() * 100000) + 1);;
    document.write("<img src='http://sifomedia.tidningsnatet.se/1/tidningsnatet/" + rNum + "@TopRight?XE&Sajt=unt&Sektion=nyheter&amp;Grupp1=tidningsnatet&amp;Grupp2=NTM&XE' border='0' alt='' />");
</script>
    <!-- Slut natverkstagg Tidningsnatet  -->








<!-- RUM PingDom -->
<script>
var _prum = [['id', '537c4c81abe53d0c32db9bd1'],
             ['mark', 'firstbyte', (new Date()).getTime()]];
(function() {
    var s = document.getElementsByTagName('script')[0]
      , p = document.createElement('script');
    p.async = 'async';
    p.src = '//rum-static.pingdom.net/prum.min.js';
    s.parentNode.insertBefore(p, s);
})();
</script>
<!-- Slut RUM PingDom -->
              
</body>
</html>
<script id="f5_cspm">(function(){var f5_cspm={f5_p:'IKNKGAOGNLNFPFEDBHPHMGCNHHGADIPDAJPIEJCHEENIFGILAEENPMKACAEKFDAGEFEBGCMJAANMMJPHJAGAGBDEAACGDBJELNBLDGNNGKFMANHHBENPHMPOMBJBFJOF',setCharAt:function(str,index,chr){if(index>str.length-1)return str;return str.substr(0,index)+chr+str.substr(index+1);},get_byte:function(str,i){var s=(i/16)|0;i=(i&15);s=s*32;return((str.charCodeAt(i+16+s)-65)<<4)|(str.charCodeAt(i+s)-65);},set_byte:function(str,i,b){var s=(i/16)|0;i=(i&15);s=s*32;str=f5_cspm.setCharAt(str,(i+16+s),String.fromCharCode((b>>4)+65));str=f5_cspm.setCharAt(str,(i+s),String.fromCharCode((b&15)+65));return str;},set_latency:function(str,latency){latency=latency&0xffff;str=f5_cspm.set_byte(str,40,(latency>>8));str=f5_cspm.set_byte(str,41,(latency&0xff));str=f5_cspm.set_byte(str,35,2);return str;},wait_perf_data:function(){try{var wp=window.performance.timing;if(wp.loadEventEnd>0){var res=wp.loadEventEnd-wp.navigationStart;if(res<60001){var cookie_val=f5_cspm.set_latency(f5_cspm.f5_p,res);window.document.cookie='f5avr1441420294aaaaaaaaaaaaaaaa='+encodeURIComponent(cookie_val)+';path=/';}
return;}}
catch(err){return;}
setTimeout(f5_cspm.wait_perf_data,100);return;},go:function(){var chunk=window.document.cookie.split(/\s*;\s*/);for(var i=0;i<chunk.length;++i){var pair=chunk[i].split(/\s*=\s*/);if(pair[0]=='f5_cspm'&&pair[1]=='1234')
{var d=new Date();d.setTime(d.getTime()-1000);window.document.cookie='f5_cspm=;expires='+d.toUTCString()+';path=/;';setTimeout(f5_cspm.wait_perf_data,100);}}}}
f5_cspm.go();}());</script>