<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie10 lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie10 lt-ie9"> <![endif]-->
<!--[if IE 9]>         <html class="no-js lt-ie10"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js">
<!--<![endif]-->
<head><meta charset="utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" />
    
	 
    <script type="text/javascript" src="/public/js/cookie.min.js"></script>
    <script type="text/javascript" src="/public/js/ads.js"></script>
	<script type="text/javascript" src="https://storage.googleapis.com/glimr-static/glimrsdk-js/3/glimr.min.js"></script>
	<script type="text/javascript">
		if(typeof (Glimr) !== 'undefined' && Glimr !== null) {
			Glimr.setTagCacheTimeInSeconds(300);
			var glimrTags = Glimr.getCachedBehaviorTagsAndUpdateInBackground('NTO2FP00PL4BXSC3UZRX');
		}
	</script>
    
				<script type="text/javascript">
					var siteIdNewsWrapp = '9222318613852486893';
					var siteId = '9222318613852486893';

					if (siteIdNewsWrapp.length > 0 && /NewsWrapp/i.test(navigator.userAgent)) {
						siteId = siteIdNewsWrapp;
					}

					var cx_settings = { AccountId: '9222304501162646055', SiteId: siteId };
					var s_account = 'untprod';

					var _page_reload_time = 0;
					var _is_mobile = false;
                    var _is_localhost = false;
					var _siteShortName = 'unt';
					var _is_test = false;
					var _crmShortName = 'unt';
					var _crmApplicationId = '2';
					var _crmClientName = 'unt.se';
					var _isNewsWrapp = false;
					var _isDeviceLimitEnabled = true;

					var _ain = {};
				</script><script type="text/javascript">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</script><title>
	Oppositionen segrare i Kosovo - Sidor - UNT.se
</title><meta name="description" content="KOSOVO " /><meta name="msapplication-tap-highlight" content="no" /><link href="/public/css/font-awesome.css" rel="stylesheet" /><link href="/public/bootstrap/css/bootstrap-grid-dks.min.css" rel="stylesheet" /><meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=no"/><meta name="robots" content="index, follow, noarchive" />
    <script type="text/javascript" src="/public/js/lib/modernizr.js"></script>
    
    <link href="/public/less/application.less?637055198750000000" rel="Stylesheet"><link href="/consent/adn_consent_override.css?637055198750000000" rel="Stylesheet" /><link rel="shortcut icon" sizes="16x16 24x24 32x32 48x48 64x64" href="/favicon.ico"/>
<link rel="apple-touch-icon-precomposed" href="/favicon-152.png"/>
<meta name="application-name" content="UNT.se" />
<meta name="msapplication-TileColor" content="#0080C3"/>
<meta name="msapplication-TileImage" content="/favicon-144w.png"/>
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/favicon-152.png"/>
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/favicon-144.png"/>
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/favicon-120.png"/>
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/favicon-114.png"/>
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/favicon-72.png"/>
<link rel="apple-touch-icon-precomposed" href="/favicon-57.png"/>
<link rel="icon" href="/favicon-32.png" sizes="32x32"/>

<script src="//static.cdn.flowonline.tv/static/js/flow_video.js" type="text/javascript" charset="utf-8"></script>


<script type="text/javascript">   var _wt = 'd34d64';

   (function () {
       if (document.cookie.indexOf('VISITED_5960') < 0) {
           var ws = document.createElement('script'); ws.type = 'text/javascript'; ws.async = true;
           ws.src = ('https:' == document.location.protocol ? 'https://ssl.' : 'http://') + 'survey.webstatus.v2.userneeds.dk/wsi.ashx?t=' + _wt + (location.href.indexOf('wsiNoCookie') >= 0 ? '&nc=1' : '');
           var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ws, s);
   }})();
</script>


<!-- Streamcountscript start-->

<script type='text/javascript'>
    //********************************************************************************
    // unt.se
    // The command "_trackContentPath" is optional but strongly recommended, it should 
    // be replaced with the section path of the displayed page e.g. "/Home/News"
    //********************************************************************************

	var _cInfo = _cInfo || [];
	(function () {
		if (document.cookie.match("__codnt") === null) {
			window._cInfo.push(
				{ cmd: "_trackContentPath", val: "/TotatUNT" },
				{ cmd: "_executeTracking" }
			);

			var ca = document.createElement('script');
			ca.type = 'text/javascript';
			ca.async = true;
			ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/4dbf238eb67a4d6f98e545f2b6a45fa1.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ca, s);
		}
	})();
</script>

<!-- Streamcountscript slut-->
<link rel="shortcut icon" sizes="16x16 24x24 32x32 48x48 64x64" href="/favicon.ico"/>
<link rel="apple-touch-icon-precomposed" href="/favicon-152.png"/>
<meta name="application-name" content="UNT.se" />
<meta name="msapplication-TileColor" content="#0080C3"/>
<meta name="msapplication-TileImage" content="/favicon-144w.png"/>
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/favicon-152.png"/>
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/favicon-144.png"/>
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/favicon-120.png"/>
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/favicon-114.png"/>
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/favicon-72.png"/>
<link rel="apple-touch-icon-precomposed" href="/favicon-57.png"/>
<link rel="icon" href="/favicon-32.png" sizes="32x32"/>

<script src="//static.cdn.flowonline.tv/static/js/flow_video.js" type="text/javascript" charset="utf-8"></script>


<script type="text/javascript">   var _wt = 'd34d64';

   (function () {
       if (document.cookie.indexOf('VISITED_5960') < 0) {
           var ws = document.createElement('script'); ws.type = 'text/javascript'; ws.async = true;
           ws.src = ('https:' == document.location.protocol ? 'https://ssl.' : 'http://') + 'survey.webstatus.v2.userneeds.dk/wsi.ashx?t=' + _wt + (location.href.indexOf('wsiNoCookie') >= 0 ? '&nc=1' : '');
           var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ws, s);
   }})();
</script>


<!-- Streamcountscript start-->

<script type='text/javascript'>
    //********************************************************************************
    // unt.se
    // The command "_trackContentPath" is optional but strongly recommended, it should 
    // be replaced with the section path of the displayed page e.g. "/Home/News"
    //********************************************************************************

	var _cInfo = _cInfo || [];
	(function () {
		if (document.cookie.match("__codnt") === null) {
			window._cInfo.push(
				{ cmd: "_trackContentPath", val: "/TotatUNT" },
				{ cmd: "_executeTracking" }
			);

			var ca = document.createElement('script');
			ca.type = 'text/javascript';
			ca.async = true;
			ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/4dbf238eb67a4d6f98e545f2b6a45fa1.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ca, s);
		}
	})();
</script>

<!-- Streamcountscript slut-->
<meta name="google-site-verification" content="0Ke_uoD65JP4FF6p9uDENCNVtp4kZmID5qxlvy8G7kE" />
    <script type="text/javascript">$ = {};</script>    
    <script type="text/javascript" src="/public/js/lib/jquery.js"></script> 

	
	<!-- MK -->
	<script>
		(function () {
			var s = document.createElement('script');
			s.type = 'text/javascript';
			s.async = true;
			s.src = '//d.suntcontent.se/d/init';
			var sc = document.getElementsByTagName('script')[0];
			sc.parentNode.insertBefore(s, sc);
		})();
	</script>
	<!-- End MK -->
    <script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>       
<meta property="fb:app_id" content="1556161197990573" />
<meta property="fb:pages" content="197969573853" />
<meta property="fb:pages" content="299228428469" />
<meta property="fb:pages" content="173604392656663" />
<meta property="fb:pages" content="1529796647235543" />
<meta property="fb:pages" content="430706773937070" />
<meta name="contentinsights:domainid" content="2275" />
<meta name="cXenseParse:ntm-topictag" content="tt_politik" />
<meta property="og:image" content="https://img9.ntm.eu/unt/public/img/5423126/100740510/albin-kurti-partiledare-for-v?w=980&amp;h=551&amp;mode=crop&amp;scale=both&amp;anchor=topcenter" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta name="twitter:image" content="https://img9.ntm.eu/unt/public/img/5423126/100740510/albin-kurti-partiledare-for-v?w=980&amp;h=551&amp;mode=crop&amp;scale=both&amp;anchor=topcenter" />
<meta property="og:title" content="Oppositionen segrare i Kosovo" />
<meta property="og:description" content="" />
<meta property="og:url" content="https://www.unt.se/nyheter/omvarld/oppositionen-segrare-i-kosovo-5423125.aspx" />
<meta property="og:article:author" content="TT-AFP" />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.unt.se/nyheter/omvarld/oppositionen-segrare-i-kosovo-5423125.aspx" />
<meta name="twitter:title" content="Oppositionen segrare i Kosovo" />
<meta name="twitter:description" content="" />
<meta name="bi3dPubDate" content="2019-10-07 04:01" />
<meta name="bi3dArtTitle" content="Oppositionen segrare i Kosovo" />
<meta property="article:published_time" content="2019-10-07T02:01:38.000Z" />
<meta property="article:modified_time" content="2019-10-07T02:16:38.000Z" />
<meta property="article:author" content="TT-AFP" />
<meta name="cXenseParse:articleid" content="5423125" />
<meta name="cXenseParse:publishtime" content="2019-10-07T02:01:38.000Z" />
<meta name="cXenseParse:category" content="2019/10" />
<meta name="cXenseParse:pageClass" content="article" />
<meta name="cXenseParse:ntm-artype" content="frequency" />
<meta name="cXenseParse:ntm-contentType" content="article" />
<meta name="cXenseParse:ntm-externalSource" content="TT" />
<meta name="cXenseParse:taxonomy" content="nyheter/omvarld" />
<link rel="canonical" href="https://www.unt.se/5423125" />
</head>
<body  class="">
    
        <script type="text/javascript">
            window.fbAsyncInit = function () {
                FB.init({
                    appId: '1556161197990573',
                    xfbml: true,
                    version: 'v2.8'
                });
            };

            (function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) { return; }
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/en_US/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
    
    
    <div class="modal-backdrop" onclick="$.nypon.scrollFooter.closeReadList();"></div>
	<div class="terms-information">
		<div class="backdrop"></div>
		<div class="dialogue">
			<div class="dialogue-content">
				<div class="dialogue-content-headline"></div>
				<div class="dialogue-content-text"></div>
				<button class="dialogue-content-btn">Ok</button>
			</div>
		</div>
	</div>
    <form name="form1" method="post" action="/nyheter/omvarld/oppositionen-segrare-i-kosovo-5423125.aspx" id="form1" class="paywall-enabled-true slideshow-display-popup-onclick-true page-sidor is-site" data-objectid="5423125" data-object-status="frequency">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMTYwMDM5Nzk1OWRk" />
</div>

<div class="dksBar" style="position: fixed; padding-left: 25px;">
    
            <div class="" style="display: inline-block; width: 40px; height: 100%; line-height: 40px; vertical-align: top;" onmouseout="$(this).css('background-color','transparent')" onmouseover="$(this).css('background-color','#888888');">
                <a title="Kundservice" href="https://kundservice.unt.se/" target="_self" style="">
                    <div class="icon motiwe-icon-customerService" style="color: white; line-height: 40px; text-align: center; font-size: 22px"></div>
                </a>
            </div>
        
            <div class="" style="display: inline-block; width: 40px; height: 100%; line-height: 40px; vertical-align: top;" onmouseout="$(this).css('background-color','transparent')" onmouseover="$(this).css('background-color','#FF8A00');">
                <a title="Prenumeration" href="https://kundservice.unt.se/prenumeration/" target="_self" style="">
                    <div class="icon motiwe-icon-subscription" style="color: white; line-height: 40px; text-align: center; font-size: 22px"></div>
                </a>
            </div>
        
            <div class="" style="display: inline-block; width: 40px; height: 100%; line-height: 40px; vertical-align: top;" onmouseout="$(this).css('background-color','transparent')" onmouseover="$(this).css('background-color','#77B739');">
                <a title="Annonsera" href="https://kundservice.unt.se/annonsera/" target="_self" style="">
                    <div class="icon motiwe-icon-advert" style="color: white; line-height: 40px; text-align: center; font-size: 22px"></div>
                </a>
            </div>
        
            <div class="" style="display: inline-block; width: 40px; height: 100%; line-height: 40px; vertical-align: top;" onmouseout="$(this).css('background-color','transparent')" onmouseover="$(this).css('background-color','#8676A3');">
                <a title="Mina sidor" href="https://kundservice.unt.se/minasidor/" target="_self" style="">
                    <div class="icon motiwe-icon-myPages" style="color: white; line-height: 40px; text-align: center; font-size: 22px"></div>
                </a>
            </div>
        
            <div class="" style="display: inline-block; width: 40px; height: 100%; line-height: 40px; vertical-align: top;" onmouseout="$(this).css('background-color','transparent')" onmouseover="$(this).css('background-color','#888888');">
                <a title="Kundklubb" href="http://www.unt.se/kundklubb" target="_self" style="">
                    <div class="icon motiwe-icon-vip" style="color: white; line-height: 40px; text-align: center; font-size: 22px"></div>
                </a>
            </div>
        
            <div class="" style="display: inline-block; width: 40px; height: 100%; line-height: 40px; vertical-align: top;" onmouseout="$(this).css('background-color','transparent')" onmouseover="$(this).css('background-color','#A28D71');">
                <a title="Om kundservice" href="https://kundservice.unt.se/kundservice/?m=3480135&a=3580072" target="_self" style="">
                    <div class="icon motiwe-icon-about" style="color: white; line-height: 40px; text-align: center; font-size: 22px"></div>
                </a>
            </div>
        
            <div class="" style="display: inline-block; width: 40px; height: 100%; line-height: 40px; vertical-align: top;" onmouseout="$(this).css('background-color','transparent')" onmouseover="$(this).css('background-color','#888888');">
                <a title="Kontakta oss på UNT" href="https://kundservice.unt.se/information/ntm/kontakt/?m=3578390&a=3580047" target="_self" style="">
                    <div class="icon motiwe-icon-contact" style="color: white; line-height: 40px; text-align: center; font-size: 22px"></div>
                </a>
            </div>
        
            <div class="" style="display: inline-block; width: 40px; height: 100%; line-height: 40px; vertical-align: top;" onmouseout="$(this).css('background-color','transparent')" onmouseover="$(this).css('background-color','#8676A3');">
                <a title="E-tidning - läs" href="http://etidning.unt.se/" target="_blank" style="">
                    <div class="icon motiwe-icon-ePaper" style="color: white; line-height: 40px; text-align: center; font-size: 22px"></div>
                </a>
            </div>
        
            <div class="" style="display: inline-block; width: 40px; height: 100%; line-height: 40px; vertical-align: top;" onmouseout="$(this).css('background-color','transparent')" onmouseover="$(this).css('background-color','#888888');">
                <a title="KiD" href="https://kundid.se/din-persondata/start" target="_blank" style="">
                    <div class="icon motiwe-icon-kundId" style="color: white; line-height: 40px; text-align: center; font-size: 22px"></div>
                </a>
            </div>
        

    <div class="dksButton viewLoggedIn" style="display: none">
        <span class="firstName"></span>
        <span class="toggleUserInfo icon-goN"></span>
    </div>
    
    <div class="loginButton viewLoggedOut" style="float: right;">
        <span>Logga in </span> 
    </div>

    <div class="userInfo container" style="width: 250px; padding: 5px;">
        
        <div class="row">
            <div class="col-xs-3" style="padding: 0">
                <img class="userAvatar" src="" />
            </div>

            <div class="col-xs-9 name">
                <div class="firstName"></div>
                <div class="lastName"></div>
            </div>
        </div>

        
        <div class="row kid">
            <p><a class="about-data" href="https://kundid.se/din-persondata/start" target="_blank">Din Persondata</a> <a class="about-kid" href="https://kundid.se/kid/start" target="_blank">Mer om <span class="icon icon-kid3"></span></a></p>
        </div>
        

        <div class="row">
            <div class="col-xs-4"></div>
            <div class="logoutButton col-xs-4">
                <span>Logga ut</span>
            </div>
            <div class="col-xs-4"></div>
        </div>
    </div>
</div>

        <div id="wrapper" class="wrapper-artview">
	
            
            <div class="content-wrapper">
                <!-- etage display -->
                <!-- Sidhuvud (ny) (4596236) : Tom.html --><a id="sidhuvud-ny"></a><a id="sidhuvud"></a>
<!-- Annonsmärkning på panoramorna --><style>.adn-panorama::before {    content: "ANNONS";    font-size: 11px;    background: #f7f7f7;    padding: 6px 3px 3px;    display: block;    text-align: center;    border: 1px solid #d8d8d8;    opacity: 0.8;    }</style><div id="adn-000000000000bcb0" style="display:none"></div><script type="text/javascript" src="https://cdn.cxense.com/cx.js"></script><script type="text/javascript" src="https://s3-eu-west-1.amazonaws.com/ntm-digital/adn/adn-setup.js"></script><script type="text/javascript">    // -------------- Set constants & variables ------------------- //    /* Adunits */    var helsida_desktop = '000000000000bcb0';    var myUnits = [];        /* Add the takeover to our adunits if it hasn't already been shown during this browser session */    if (sessionStorage.getItem('userTakeoverSession') != cxUserID) {            myUnits.push({ auId: helsida_desktop, auW: 1, auH: 1, kv: ntm_kv, resizeOnPageLoad: false, requestParams: { load: 'direct' } });       }    // -------------- Compose the ad call ------------------- //    window.adn = window.adn || {};    adn.calls = adn.calls || [];    adn.calls.push(function() {        adn.request({            env: 'production',            usi: cxUserID,            siteId: '9222318613852486893', /* <- MISSA INTE SITE-ID */            method: 'composed',            requestParams: { load: 'direct' },            adUnits: myUnits,            functionCalls: [{ name: 'cxUserId', args: cxUserID }]        });    });</script>

<div class="dropdown-nav clearfix ">
    <div class="content clearfix">
        <div class="content-wrapper">
            <p class="left logo">
                <a href="/nyheter/" title="Till startsidan">
                    <img src="/public/site-specific/unt/img/logo.png" height="40" alt="Logo"/>
                </a>
            </p>
            
            <div class="right tipsa-btn">
                <a href="/tipsa">
                            <img class="btn" src="/public/img/menu/tipsa_logo.png"/>&nbsp;
                </a>
            </div>
            
            <div class="right show-more-content"><span class="icon-menu-find-more"></span>Hitta mer</div>
            <div class="right show-mobile-menu pointer"><span class="icon-menu-find-more"></span>Hitta mer</div>
            <div class="right navbar-items">
                <ul class="dropdown left">
                    
                    <li class="cat0 selected">
                        <a class="ddmenu-link selected  
                            "
                            
                            href="/nyheter/">Nyheter</a>
                          <span class="icon-goS"></span> 
                        <ul class="ddmenu-link-submenu">
                            <li>
                                <a class="ddsubmenu-link  selected  "  href="/nyheter/">Nyheter</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/nyheter/uppsala/">Uppsala</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/nyheter/osthammar/">&#214;sthammar</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/nyheter/tierp/">Tierp</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/nyheter/enkoping/">Enk&#246;ping</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/nyheter/knivsta/">Knivsta</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/nyheter/heby/">Heby</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/sigtunabygden">Sigtuna</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/nyheter/uppsala/bjorklinge-360/">Bj&#246;rklinge 360</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/nyheter/uppsala/jarlasa-360/">J&#228;rl&#229;sa 360</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/nyheter/tierp/hallnas-360/">H&#229;lln&#228;s 360</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/nyheter/enkoping/skokloster-360/">Skokloster 360</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/nyheter/uppsala/funbo-360/">Funbo 360</a>
                            </li>
                            
                        </ul>
                        
                    </li>
                    
                    <li class="cat4 ">
                        <a class="ddmenu-link  
                            "
                            
                            href="/sport/">Sport</a>
                          <span class="icon-goS"></span> 
                        <ul class="ddmenu-link-submenu">
                            <li>
                                <a class="ddsubmenu-link   "  href="/sport/">Sport</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/sport/ungsport/">Ungsport</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/sport/sport-i-varlden/">Sport i v&#228;rlden</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/sport/resultat-sport-i-dag/">Resultat &amp; Sport i dag</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/sport/lokal-fotboll/">Lokal fotboll</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/sport/lokal-basket/">Lokal basket</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/sport/lokal-volleyboll/">Lokal volleyboll</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/sport/siriusfotboll/">Siriusfotboll</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/sport/uppsalabasket/">Uppsalabasket</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/sport/almtunais/">AlmtunaIS</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/sport/i-backspegeln-med-hakan-lundh/">I backspegeln med H&#229;kan Lundh</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/sport/sportforum/">Sportforum</a>
                            </li>
                            
                        </ul>
                        
                    </li>
                    
                    <li class="cat5 ">
                        <a class="ddmenu-link  
                            "
                            
                            href="/kultur-noje/">Kultur &amp; N&#246;je</a>
                         
                    </li>
                    
                    <li class="cat3 ">
                        <a class="ddmenu-link  
                            "
                            
                            href="/asikt/">&#197;sikt</a>
                         
                    </li>
                    
                    <li class="cat2 ">
                        <a class="ddmenu-link  
                            "
                            
                            href="/ekonomi/">Ekonomi</a>
                         
                    </li>
                    
                    <li class="cat0 ">
                        <a class="ddmenu-link  
                            "
                            
                            href="/leva/">Leva</a>
                         
                    </li>
                    
                </ul>
            </div>
        </div>
    </div>

    <!-- Show more content-->
    <div class="big-content">
        <div class="big-content-search-wrapper clearfix">
            <div class="big-content-search">
                <p class="left logo">
                    <a href="/nyheter/" title="Till startsidan">
                        <img src="/public/site-specific/unt/img/logo.png" height="40" alt="Logo"/>
                    </a>
                </p>
                <div class="right big-content-close-div">
                    <span class="icon-close_large"></span>
                    <div class="right big-content-close">Stäng</div>
                </div>
                <div class="right big-content-search-input-div">
                    <input type="text" class="big-content-search-input" placeholder="Sök..."/>
                    <button class="right big-content-search-button"><span class="icon-magnifyer-2"></span>Sök</button>
                </div>
            </div>
        </div>
        <div class="big-content-nav-wrapper clearfix">
          <div class="big-content-nav clearfix">
         
                <div class="cat0 left clearfix nav-item selected" data-menu-id="2643701" data-selected="true">
                    <a class="ddmenu-link selected  
                        "
                        
                        href="/nyheter/">Nyheter</a>
                      <span class="icon-goS"></span> 
                 </div>
        
                <div class="cat4 left clearfix nav-item " data-menu-id="2679580" data-selected="false">
                    <a class="ddmenu-link  
                        "
                        
                        href="/sport/">Sport</a>
                      <span class="icon-goS"></span> 
                 </div>
        
                <div class="cat5 left clearfix nav-item " data-menu-id="2682524" data-selected="false">
                    <a class="ddmenu-link  
                        "
                        
                        href="/kultur-noje/">Kultur &amp; N&#246;je</a>
                     
                 </div>
        
                <div class="cat3 left clearfix nav-item " data-menu-id="2682528" data-selected="false">
                    <a class="ddmenu-link  
                        "
                        
                        href="/asikt/">&#197;sikt</a>
                     
                 </div>
        
                <div class="cat2 left clearfix nav-item " data-menu-id="2681020" data-selected="false">
                    <a class="ddmenu-link  
                        "
                        
                        href="/ekonomi/">Ekonomi</a>
                     
                 </div>
        
                <div class="cat6 left clearfix nav-item " data-menu-id="2696579" data-selected="false">
                    <a class="ddmenu-link  
                        "
                        
                        href="/krogpatrull/">Krogpatrull</a>
                     
                 </div>
        
                <div class="cat0 left clearfix nav-item " data-menu-id="2684970" data-selected="false">
                    <a class="ddmenu-link  
                        "
                        
                        href="/leva/">Leva</a>
                     
                 </div>
        
                <div class="cat0 left clearfix nav-item " data-menu-id="2719598" data-selected="false">
                    <a class="ddmenu-link  
                        "
                        
                        href="/familj/">Familj</a>
                     
                 </div>
        
                <div class="cat0 left clearfix nav-item " data-menu-id="2684639" data-selected="false">
                    <a class="ddmenu-link  
                        "
                        
                        href="/omvarld/">Omv&#228;rld</a>
                     
                 </div>
        
                <div class="cat6 left clearfix nav-item " data-menu-id="2822766" data-selected="false">
                    <a class="ddmenu-link  
                        "
                        
                        href="/bostadsguiden/">Bostadsguiden</a>
                     
                 </div>
        
                <div class="cat0 left clearfix nav-item " data-menu-id="4480731" data-selected="false">
                    <a class="ddmenu-link  
                        "
                        
                        href="/untarkiv">Arkiv</a>
                     
                 </div>
         
                <div class="left clearfix all-content-button pointer">
                    <a class="ddmenu-link" href="/a-o/"><span class="icon-menu-ao"></span></a>
                </div>
        </div>

        <div class="big-content-all clearfix">
            

<div class="allContent margin-bottom hidden bg-color-light-grey col12">
    <div class="padding">
        <section class="row margin-big-bottom">
            
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">A</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/sport/almtunais/" >AlmtunaIS</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/annons/" >Annons</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyhetsapp" >App</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/untarkiv" >Arkiv</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">B</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/uppsala/bjorklinge-360/" >Bj&#246;rklinge 360</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="http://www.unt.se/familj/boka"  target="_blank">Boka familjeannons</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="http://www.unt.se/bostadsguiden/"  target="_blank">Bostad</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/bostadsguiden/" >Bostadsguiden</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/e-tidning" >Bostadsguiden som e-tidning</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">C</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="https://kundid.se/dataskydd/personuppgiftspolicy "  target="_blank">Cookies</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">D</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/familj/dagens-ros/" >Dagens ros</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/asikt/debatt" >Debatt</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/asikt/debattregler/" >Debattregler</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">E</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/enkoping/" >Enk&#246;ping</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/enkoping" >Enk&#246;ping </a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/erbjudande/" >Erbjudande</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="http://etidning.unt.se/kiosk"  target="_blank">E-tidning</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">F</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/familj/" >Familj</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/familj/familjeannonser/" >Familjeannonser</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/bostadsguiden/fastighetsaffarer/" >Fastighetsaff&#228;rer</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/fler-nyheter/" >Fler nyheter</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/sport/blogg/fotbollsbloggen/?blog=1718009" >Fotbollsbloggen</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/uppsala/funbo-360/" >Funbo 360</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                 
                        </section><section class="row margin-big-bottom">
                    
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">G</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="https://uppsala.com/start"  target="_blank">Guiden</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/guldkajan/" >Guldkajan</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">H</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/leva/halsa/" >H&#228;lsa</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/tierp/hallnas-360/" >H&#229;lln&#228;s 360</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/tierp/hallnas-360/" >H&#229;lln&#228;s 360 </a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/heby/" >Heby</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/heby" >Heby </a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">I</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/sport/i-backspegeln-med-hakan-lundh/" >I backspegeln med H&#229;kan Lundh</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="http://www.uppsala.com/idrottsgalan"  target="_blank">Idrottsgalan</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/info/" >Info</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/infosidor/info-utebliven-tidning/" >Info Utebliven tidning</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/sport/blogg/holmgrens-innebandy/?blog=1006535" >Innebandybloggen</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/insandare/" >Ins&#228;ndare</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/asikt/insandarregler/" >Ins&#228;ndarregler</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">J</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/uppsala/jarlasa-360/" >J&#228;rl&#229;sa 360</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/uppsala/jarlasa-360/" >J&#228;rl&#229;sa 360 </a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/uppsala/vem-har-uppsalas-basta-julskyltning-5153487.aspx" >julfonster</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/kultur-noje/jultavling-kanner-du-igen-husen-5168676.aspx" >jultavling</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">K</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/story/Uppsalas klassiska stj&#228;rnor" >klassiskastjarnor</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/klassuppsattning/" >Klassupps&#228;ttning</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/knivsta/" >Knivsta</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/knivsta" >Knivsta </a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/kultur-noje/konst/" >Konst</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/asikt/kontakta-asikt/" >Kontakta &#197;sikt</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/bostadsguiden/kontakta-bostad/" >Kontakta Bostad</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/familj/kontakta-familj/" >Kontakta Familj</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/kultur-noje/kontakta-oss/" >Kontakta Kultur &amp; N&#246;je</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="http://kundservice.unt.se/information/ntm/kontakt/default.aspx"  target="_blank">Kontakta UNT</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/sport/kontakta-unt-sporten/" >Kontakta UNT-sporten</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/korsord/" >Korsord</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/ekonomi/krognyheter/" >Krognyheter</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/krogpatrull/" >Krogpatrull</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/kultur-noje" >Kultur</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/kultur-noje/" >Kultur &amp; N&#246;je</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/kultur-noje/kulturdebatt/" >Kulturdebatt</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/story/Kultvarning" >kultvarning</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/kundklubb/mera/" >Kundklubb</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">L</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/lasarbilder/" >L&#228;sarbilder</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/insandare/ladda-upp-insandare/" >Ladda upp ins&#228;ndare</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/asikt/ledare" >Ledare</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/leva/" >Leva</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/kultur-noje/litteratur/" >Litteratur</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/sport/lokal-basket/" >Lokal basket</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/sigtunabygden/sport/lokal-fotboll/" >Lokal fotboll</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/sport/lokal-fotboll/" >Lokal fotboll </a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/sport/lokal-volleyboll/" >Lokal volleyboll</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/kultur-noje/unt-helg/lunchkollen/" >Lunchkollen</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/uppsala/arets-lussekatt-ska-utses-4844456.aspx" >lussekatt</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                 
                        </section><section class="row margin-big-bottom">
                    
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">M</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/kultur-noje/manadsguiden/" >M&#229;nadsguiden</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/kultur-noje/manadsguiden" >Manadsguiden</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="http://www.unt.se/mat-dryck/"  target="_blank">mat</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/blogg/matstyrka/?blog=3036794" >Matstyrka (Frida Harjus blogg)</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="http://www.unt.se/kundklubb/mera/"  target="_blank">Mera</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/familj/minnesord/" >Minnesord</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/kultur-noje/minns-du-ditt-nojesuppsala/" >Minns du ditt n&#246;jesuppsala</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/minns-du-ditt-uppsala" >minnsdudittuppsala</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/ekonomi/motor/" >Motor</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/sport/motor/" >Motor </a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/kultur-noje/musik/" >Musik</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">N</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/kultur-noje/nojesliv/" >N&#246;jesliv</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/norra-uppland/" >Norra Uppland</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/start" >Nyheter</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyhetsapp/" >Nyhetsapp</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">O</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/bostadsguiden/om-bostad/" >Om Bostad</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/asikt/om-unts-ledare/" >Om UNT:s ledare</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/omvarld/" >Omv&#228;rld</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">P</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="https://panel.unt.se"  target="_blank">Panel</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">R</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/sport/resultat-sport-i-dag/" >Resultat &amp; Sport i dag</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="http://www.unt.se/blogg/rimligt/?blog=485476"  target="_blank">Rimligt</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/rss/" >RSS</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/uppsala/rss-uppsala/" >rss uppsala</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/rssuppsalatierp/" >Rssuppsalatierp</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">S</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/sport/sa-skriver-du-ungsport/" >S&#229; skriver du ungsport</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/sok/" >S&#246;k</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/bostadsguiden/sok-bostad/" >S&#246;k bostad</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/kultur-noje/scen/" >Scen</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/blogg/schackbloggen/?blog=3994939" >Schackbloggen</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/sigtunabygden/" >Sigtunabygden</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/sport/siriusfotboll/" >Siriusfotboll</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/infosidor/skicka-dagens-ros/" >Skicka dagens ros</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/enkoping/skokloster-360/" >Skokloster 360</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/klassuppsattning" >Skolor/klassupps&#228;ttningar</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/sommaruppland/sommarbilden/" >sommarbilden</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/sport/" >Sport</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/sport/sport-i-varlden/" >Sport i v&#228;rlden</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/sport/sportforum" >Sportforum</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/" >start</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="https://pren.unt.se/kampanj/s/student2019"  target="_blank">studentpris</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/familj/sudoku" >Sudoku</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/omvarld" >Sverige</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                 
                        </section><section class="row margin-big-bottom">
                    
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">T</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/unt-tv/teckentolkat/" >Teckentolkat</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/tierp" >Tierp</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/tierp" >Tierp </a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/tipsa/" >Tipsa</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="http://www.uppsala.com/evenemang/tipsa-om-evenemang"  target="_blank">Tipsa om evenemang (uppsala.com)</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/unt-tv/teckentolkat/" >traning</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">U</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/sport/ungsport/ungdomslag-fotboll/" >Ungdomslag fotboll</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="http://www.unt.se/kundklubb/mera/"  target="_blank">Unt Mera</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/unt-tv/" >UNT TV</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/unt125/" >UNT125</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/untarkiv/" >UNTarkiv</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="http://www.unt.se/kundklubb/mera/"  target="_blank">UNTplus</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="http://www.uppgang.com/start/"  target="_blank">Uppg&#229;ng</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/rss/uppgang-bloggar/" >uppgang bloggar</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/upphovsratt/" >Upphovsr&#228;tt</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/uppsala/" >Uppsala</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/sport/uppsalabasket/" >Uppsalabasket</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/story/Uppsalalala" >Uppsalalala</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="http://www.uppsalavimmel.se"  target="_blank">Uppsalavimmel </a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/blogg/utbytesbloggen-uppsala/?blog=1080710" >Utbytesbloggen Uppsala (Zhu Qin Zhe)</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/utebliven-tidning/" >Utebliven tidning</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">V</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/vader/" >V&#228;der</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/omvarld" >V&#228;rlden</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/vastra-uppland/" >V&#228;stra Uppland</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/blogg/vad-vi-vet/?blog=1164516" >Vad vi vet</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/val/" >Val</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/valborg/" >Valborg</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/familj/dagens-ros" >Vill du ocks&#229; ge en dagens ros?</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">Å</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/asikt/" >&#197;sikt</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">Ö</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/enkoping/orsundsbro-360/" >&#214;rsundsbro 360</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/osthammar/" >&#214;sthammar</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/osthammar" >&#214;sthammar </a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/ostra-uppland/" >&#214;stra Uppland</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
        </section>
    </div>
</div>
        </div>

        
        <div class="big-content-subnav-wrapper cat0" data-target-id="2643701">
            <div class="big-content-subnav">
                <ul class="ddmenu-link-submenu">
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/nyheter/uppsala/">Uppsala</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/nyheter/osthammar/">&#214;sthammar</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/nyheter/tierp/">Tierp</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/nyheter/enkoping/">Enk&#246;ping</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/nyheter/knivsta/">Knivsta</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/nyheter/heby/">Heby</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/sigtunabygden">Sigtuna</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/nyheter/uppsala/bjorklinge-360/">Bj&#246;rklinge 360</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/nyheter/uppsala/jarlasa-360/">J&#228;rl&#229;sa 360</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/nyheter/tierp/hallnas-360/">H&#229;lln&#228;s 360</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/nyheter/enkoping/skokloster-360/">Skokloster 360</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/nyheter/uppsala/funbo-360/">Funbo 360</a>
                </li>
                
                </ul>
            </div>
            
            </div>
        
        <div class="big-content-subnav-wrapper cat4" data-target-id="2679580">
            <div class="big-content-subnav">
                <ul class="ddmenu-link-submenu">
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/sport/ungsport/">Ungsport</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/sport/sport-i-varlden/">Sport i v&#228;rlden</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/sport/resultat-sport-i-dag/">Resultat &amp; Sport i dag</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/sport/lokal-fotboll/">Lokal fotboll</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/sport/lokal-basket/">Lokal basket</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/sport/lokal-volleyboll/">Lokal volleyboll</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/sport/siriusfotboll/">Siriusfotboll</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/sport/uppsalabasket/">Uppsalabasket</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/sport/almtunais/">AlmtunaIS</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/sport/i-backspegeln-med-hakan-lundh/">I backspegeln med H&#229;kan Lundh</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/sport/sportforum/">Sportforum</a>
                </li>
                
                </ul>
            </div>
            
            </div>
        
        </div>

        <div class="big-content-ads-wrapper">
            <div class="big-content-ads">
                    
                    <div class="btn-tip right clearfix">                        
                        <a href="/tipsa">
                            <img class="btn" src="/public/img/menu/btn-big_tipsa.png"/>&nbsp;
                        </a>
                    </div>
                    

            </div>
        </div>    
    </div>
</div>

<!-- Drop menu -->
<div class="dropDownMenu-tablet">
    <!--DropDownMeny_Left start-->
    <div class="leftMenu">
        <div class="container">
            <div class="content clearfix">
                <div class="close-menu-button pointer"><span class="icon icon-close_large left"></span><div class="text clearfix">Stäng</div></div>
                
                    <div class="menuItem cat0">
                        <a class="menu-link item-selected"  href="/nyheter/">Nyheter</a>
                          
                        
                            
                            <div class="menu-link-more">
                                <span class="icon icon-goS"></span>
                            </div>
                            <ul class="submenu bg-color-cat0">
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/nyheter/uppsala/">Uppsala</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/nyheter/osthammar/">Östhammar</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/nyheter/tierp/">Tierp</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/nyheter/enkoping/">Enköping</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/nyheter/knivsta/">Knivsta</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/nyheter/heby/">Heby</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/sigtunabygden">Sigtuna</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/nyheter/uppsala/bjorklinge-360/">Björklinge 360</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/nyheter/uppsala/jarlasa-360/">Järlåsa 360</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/nyheter/tierp/hallnas-360/">Hållnäs 360</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/nyheter/enkoping/skokloster-360/">Skokloster 360</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/nyheter/uppsala/funbo-360/">Funbo 360</a>
                                    </li>
                                
                            </ul>

                        
                    </div>
                
                    <div class="menuItem cat4">
                        <a class="menu-link "  href="/sport/">Sport</a>
                          
                        
                            
                            <div class="menu-link-more">
                                <span class="icon icon-goS"></span>
                            </div>
                            <ul class="submenu bg-color-cat4">
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/sport/ungsport/">Ungsport</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/sport/sport-i-varlden/">Sport i världen</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/sport/resultat-sport-i-dag/">Resultat & Sport i dag</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/sport/lokal-fotboll/">Lokal fotboll</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/sport/lokal-basket/">Lokal basket</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/sport/lokal-volleyboll/">Lokal volleyboll</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/sport/siriusfotboll/">Siriusfotboll</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/sport/uppsalabasket/">Uppsalabasket</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/sport/almtunais/">AlmtunaIS</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/sport/i-backspegeln-med-hakan-lundh/">I backspegeln med Håkan Lundh</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/sport/sportforum/">Sportforum</a>
                                    </li>
                                
                            </ul>

                        
                    </div>
                
                    <div class="menuItem cat5">
                        <a class="menu-link "  href="/kultur-noje/">Kultur & Nöje</a>
                          
                        
                    </div>
                
                    <div class="menuItem cat3">
                        <a class="menu-link "  href="/asikt/">Åsikt</a>
                          
                        
                    </div>
                
                    <div class="menuItem cat2">
                        <a class="menu-link "  href="/ekonomi/">Ekonomi</a>
                          
                        
                    </div>
                
                    <div class="menuItem cat6">
                        <a class="menu-link "  href="/krogpatrull/">Krogpatrull</a>
                          
                        
                    </div>
                
                    <div class="menuItem cat0">
                        <a class="menu-link "  href="/leva/">Leva</a>
                          
                        
                    </div>
                
                    <div class="menuItem cat0">
                        <a class="menu-link "  href="/familj/">Familj</a>
                          
                        
                    </div>
                
                    <div class="menuItem cat0">
                        <a class="menu-link "  href="/omvarld/">Omvärld</a>
                          
                        
                    </div>
                
                    <div class="menuItem cat6">
                        <a class="menu-link "  href="/bostadsguiden/">Bostadsguiden</a>
                          
                        
                    </div>
                
                    <div class="menuItem cat0">
                        <a class="menu-link "  href="/untarkiv">Arkiv</a>
                          
                        
                    </div>
                
                <div class="menuItem">
                    <a class="menu-link" href="/a-o/?fromArticle=true">A-Ö</a>
                </div>
        </div>
        </div>
    </div>
    <!--DropDownMeny_Left end-->

    <div class="rightMenu">
        <div class="container">
            <div class="content clearfix">

                
                                              
                <div class="menuItem">
                    <div class="nypon-form search-form clean-form">
                        <input type="text" class="search-text" placeholder="Sök.." />
                        <span class="icon-magnifyer-2 search-glass search-button pointer"></span>
                    </div>
                </div>

                <div class="menuItem btns">                    
                    
                    <div class="btn-tip left clearfix">                        
                        <a href="/tipsa">
                            <img class="btn" src="/public/img/menu/btn-big_tipsa.png"/>&nbsp;
                        </a>
                    </div>
                    

                    <div class="btn-contact left clearfix hidden">                        
                        <a href="#">
                            <img class="btn" src="/public/img/menu/btn-big_contact.png"/>&nbsp;
                        </a>
                    </div>
                    
                </div>

                <div class="menuItem hidden settings-target showTextBig" data-url="#">
                    <div class=""></div>
                    <img src="/public/img/menu/icon_fontsize_up.png" width="16" height="16" style="margin-right:5px" />
                    Textstorlek
                </div>

				
            </div>
        </div>
    </div>
</div>

<!-- Artikelvisning + Senaste nytt (4637375) : Tom.html --><a id="artikelvisning-senaste-nytt"></a><a id="artikelvisning"></a>

<ul class="ticker ticker-extra ticker-extra-new">
    <li class="ticker-now"><span class="label">Just nu</span></li>
    
        <li class="item"><a class="  "  href="/nyheter/uppsala/bildextra-flera-bilar-totalforstorda-5423111.aspx">BILDEXTRA: Flera bilar totalförstörda </a></li>
    
</ul>

<div class="article-inf" data-scroll-disabled="false" 
    data-adn-proximity="100" data-adn-liveWrapped-enabled="true">
	

	<div class="jscroll-inner">
		<div class="article-wrapper">

			
<div class="article-slideshow" data-nextButton="" data-prevButton="" data-loop="false" data-spaceBetween="20" data-slideWidth="980" data-slideHeight="551" >

    
    <div class="swiper-loading" style="height: 551px;">
        <img src="/public/img/dialog/ajax-loader.gif" />
    </div>
    <div class="swiper-container swiper-container-for-5423125">
        
        <div class="swiper-wrapper">
            
            <div class="swiper-slide swiper-slide-active" data-slide-byline="Bild: Visar Kryeziu/AP/TT | " data-slide-caption="Albin Kurti, partiledare f&#246;r Vetevendosje, som fick flest r&#246;ster i valet i Kosovo, anl&#228;nder till sitt partis valvaka.">
                <div  class="swiper-slide-content pointer ">
                    
                    <img class="blurb-img" data-orientation="landscape" 
                        title="Bild: Visar Kryeziu/AP/TT | Albin Kurti, partiledare f&#246;r Vetevendosje, som fick flest r&#246;ster i valet i Kosovo, anl&#228;nder till sitt partis valvaka." src="https://img9.ntm.eu/unt/public/img/5423126/100740510/albin-kurti-partiledare-for-v?w=980&h=551&anchor=topcenter&bgcolor=222&scale=both" />
                </div>
            </div>
            
        </div>
        
    </div>
    <div class="slide-caption">
        
        <p><span class="byline">Bild: Visar Kryeziu/AP/TT | </span><span class="caption">Albin Kurti, partiledare f&#246;r Vetevendosje, som fick flest r&#246;ster i valet i Kosovo, anl&#228;nder till sitt partis valvaka.</span></p>
        
    </div>
    
</div>

			
			<article class="article" data-article-id="5423125">
				
				<!-- cxenseparse_start -->
				

				
                

				<h1 class="article-header">Oppositionen segrare i Kosovo</h1>

				<div class="row">

					<div id="main-text-5423125">
						
						<div id="readspeaker_button5423125" class="rs_skip rsbtn rs_preserve">
							<a rel="nofollow" class="rsbtn_play" accesskey="L" title="Lyssna p&aring; sidans text med ReadSpeaker" href="//app-eu.readspeaker.com/cgi-bin/rsent?customerid=47&amp;lang=sv_se&amp;readid=main-text-5423125&amp;url=https://www.unt.se/nyheter/omvarld/oppositionen-segrare-i-kosovo-5423125.aspx">
								<span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>Lyssna</span></span></span>
								<span class="rsbtn_right rsimg rsplay rspart"></span>
							</a>
						</div>
						

						<div class="ntm-ad"><div id="adn-panorama-top-01" class="adn-panorama" data-adn-auId="0000000000001b5c" data-adn-adW="100%" data-adn-adH="240" data-adn-contentMinHeight="0" data-adn-proximity="100" data-adn-lwId="unt_panorama1_1" style="display: none"></div></div>
						

						<div class="margin-top clear-both">
							<div class="article-text margin-bottom clearfix">
								
<div class="article-byline ">            
    
        <p class="byline left">TT-AFP</p>
    
    <time class="date-stamp right"><span class="icon-clock margin-tiny-right"></span>04:01 | 2019-10-07</time>			
</div>
								<p><span class="article-cat">Kosovo </span>Med 90 procent av rösterna räknade i parlamentsvalet i Kosovo står landets två oppositionspartier, Vetevendosje och LDK, som segrare, med runt 25 procent vardera. Regerande PDK, som styrt landet i en koalitionsregering, får 21 procent.</p><blockquote>Vi vann inte. Vi accepterar folkets dom och PDK är nu i oppositionsställning, sade partiledaren Kadri Veseli.</blockquote><p>Ledarna för Vetevendosje och LDK har båda uttryck en vilja att samarbeta för att bilda regering.</p>
                                
								
<div class="tags">
    
    
            <a class="tag" href="/tagg/TT_Politik">politik</a>
            
</div>
                        
								
							</div>
						</div>
					</div>
				</div>
				<!-- cxenseparse_end -->
				
				

<div class="margin-big-top">

	<div class="article-recommended" id="inf-recommended-5423125" data-widget-id="722d9d8baf6c62100272ae6848fe605bb58582f1"
		data-ad-id="00000000000161b4" 
		data-amount="3" data-render-template-url="http://cdn.cxpublic.com/ntm-articlerec.html" style="display: none">
	</div>

	
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			width: "100%", height: 0,
			cxWidgetId: "722d9d8baf6c62100272ae6848fe605bb58582f1",
		insertBeforeElementId: "inf-recommended-5423125",
    	auId:"00000000000161b4",
    	amount: 3,
    	renderTemplateUrl: "http://cdn.cxpublic.com/ntm-articlerec.html"
    }]);
	</script>
	
</div>


				
				
			</article>

			<div class="pan-wrapper ntm-ad"><div id="adn-panorama-btm-01" class="adn-panorama" data-adn-auId="0000000000001b5d" data-adn-adW="100%" data-adn-adH="240" data-adn-contentMinHeight="320" data-adn-proximity="100" data-adn-lwId="unt_panorama2_1" style="display: none"></div></div>
		</div>
	</div>
	
	<div style="display: none"><a class="jscroll-next" href="/ws/GetArticle.ashx?articleid=5423100&c=2&p=5423125&adnp=100%%20240%200000000000001b5c%200%20100%20unt_panorama1_&adna=468%20240%200000000000001b60%200%20100%20unt_modul1_&useAlt=false&adnp2=100%%20240%200000000000001b5d%20320%20100%20unt_panorama2_&recHide=false" data-article-name="Socialdemokraterna vann i Portugal" data-article-id="5423100" data-article-index="1">&nbsp;</a></div>
	
	<div style="display: none"><a class="jscroll-next" href="/ws/GetArticle.ashx?articleid=5423109&c=3&p=5423125&adnp=100%%20240%200000000000001b5c%200%20100%20unt_panorama1_&adna=468%20240%200000000000001b60%200%20100%20unt_modul1_&useAlt=false&adnp2=100%%20240%200000000000001b5d%20320%20100%20unt_panorama2_&recHide=false" data-article-name="Explosion och bilbränder i Märsta" data-article-id="5423109" data-article-index="2">&nbsp;</a></div>
	
	<div style="display: none"><a class="jscroll-next" href="/ws/GetArticle.ashx?articleid=5423118&c=4&p=5423125&adnp=100%%20240%200000000000001b5c%200%20100%20unt_panorama1_&adna=468%20240%200000000000001b60%200%20100%20unt_modul1_&useAlt=false&adnp2=100%%20240%200000000000001b5d%20320%20100%20unt_panorama2_&recHide=false" data-article-name="Johnson till Macron: Underskatta oss inte" data-article-id="5423118" data-article-index="3">&nbsp;</a></div>
	
	<div style="display: none"><a class="jscroll-next" href="/ws/GetArticle.ashx?articleid=5423104&c=5&p=5423125&adnp=100%%20240%200000000000001b5c%200%20100%20unt_panorama1_&adna=468%20240%200000000000001b60%200%20100%20unt_modul1_&useAlt=false&adnp2=100%%20240%200000000000001b5d%20320%20100%20unt_panorama2_&recHide=false" data-article-name="Regn släcker Bolivias skogsbränder" data-article-id="5423104" data-article-index="4">&nbsp;</a></div>
	
	<div style="display: none"><a class="jscroll-next" href="/ws/GetArticle.ashx?articleid=5422531&c=6&p=5423125&adnp=100%%20240%200000000000001b5c%200%20100%20unt_panorama1_&adna=468%20240%200000000000001b60%200%20100%20unt_modul1_&useAlt=false&adnp2=100%%20240%200000000000001b5d%20320%20100%20unt_panorama2_&recHide=false" data-article-name="Oppositionen mot seger i Kosovo" data-article-id="5422531" data-article-index="5">&nbsp;</a></div>
	
	<div style="display: none"><a class="jscroll-next" href="/ws/GetArticle.ashx?articleid=5423090&c=7&p=5423125&adnp=100%%20240%200000000000001b5c%200%20100%20unt_panorama1_&adna=468%20240%200000000000001b60%200%20100%20unt_modul1_&useAlt=false&adnp2=100%%20240%200000000000001b5d%20320%20100%20unt_panorama2_&recHide=false" data-article-name="Bränsleprotesterna fortsätter i Ecuador" data-article-id="5423090" data-article-index="6">&nbsp;</a></div>
	
	<div style="display: none"><a class="jscroll-next" href="/ws/GetArticle.ashx?articleid=5423076&c=8&p=5423125&adnp=100%%20240%200000000000001b5c%200%20100%20unt_panorama1_&adna=468%20240%200000000000001b60%200%20100%20unt_modul1_&useAlt=false&adnp2=100%%20240%200000000000001b5d%20320%20100%20unt_panorama2_&recHide=false" data-article-name="Norska missbrukare ska få gratis heroin" data-article-id="5423076" data-article-index="7">&nbsp;</a></div>
	

	<script type="text/javascript">
		(function ($) {

			var articlePusher = function ($) {
                
                $.nypon.scrollFooter.addArticle("Oppositionen segrare i Kosovo",
                    "5423125", "/nyheter/omvarld/oppositionen-segrare-i-kosovo-5423125.aspx", "04:01 Kosovo");                

                $.nypon.contentInsights.getMetaData('5423125', '');

                
                $.nypon.scrollFooter.addArticle("Socialdemokraterna vann i Portugal",
                    "5423100", "/nyheter/omvarld/socialdemokraterna-vann-i-portugal-5423100.aspx", "05:02 Portugal");                

                $.nypon.contentInsights.getMetaData('5423100', '');

                
                $.nypon.scrollFooter.addArticle("Explosion och bilbränder i Märsta",
                    "5423109", "/nyheter/omvarld/explosion-och-bilbrander-i-marsta-5423109.aspx", "04:37 Brott");                

                $.nypon.contentInsights.getMetaData('5423109', '');

                
                $.nypon.scrollFooter.addArticle("Johnson till Macron: Underskatta oss inte",
                    "5423118", "/nyheter/omvarld/johnson-till-macron-underskatta-oss-inte-5423118.aspx", "03:34 Brexit");                

                $.nypon.contentInsights.getMetaData('5423118', '');

                
                $.nypon.scrollFooter.addArticle("Regn släcker Bolivias skogsbränder",
                    "5423104", "/nyheter/omvarld/regn-slacker-bolivias-skogsbrander-5423104.aspx", "02:02 Bolivia");                

                $.nypon.contentInsights.getMetaData('5423104', '');

                
                $.nypon.scrollFooter.addArticle("Oppositionen mot seger i Kosovo",
                    "5422531", "/nyheter/omvarld/oppositionen-mot-seger-i-kosovo-5422531.aspx", "Igår 23:13 Kosovo");                

                $.nypon.contentInsights.getMetaData('5422531', '');

                
                $.nypon.scrollFooter.addArticle("Bränsleprotesterna fortsätter i Ecuador",
                    "5423090", "/nyheter/omvarld/bransleprotesterna-fortsatter-i-ecuador-5423090.aspx", "Igår 23:09 Ecuador");                

                $.nypon.contentInsights.getMetaData('5423090', '');

                
                $.nypon.scrollFooter.addArticle("Norska missbrukare ska få gratis heroin",
                    "5423076", "/nyheter/omvarld/norska-missbrukare-ska-fa-gratis-heroin-5423076.aspx", "Igår 22:04 Norge");                

                $.nypon.contentInsights.getMetaData('5423076', '');

                

				window.onpopstate = function (e) {
					if (e.state) {
						document.title = e.state.name;
					}
				};
			};

			var timer = function () {
				if (window.jQuery && window.jQuery.nypon && window.jQuery.nypon.scrollFooter) {
					$.nypon.scrollFooter.initImageSize();

					articlePusher(window.jQuery);
				} else {
					window.setTimeout(timer, 100);
				}
			};
			timer();
		})(jQuery);
	</script>
</div>
<style>.adn-article::before {    content: "ANNONS";    font-size: 12px;    position: absolute;}.pan-wrapper {    margin: 0 auto 40px auto !important;    overflow: unset !important;}</style>
<!-- Sidfot (ny) (4596244) : Tom.html --><a id="sidfot-ny"></a><a id="sidfot"></a>


<div class="row page-footer">

    <div class="col12 row1">
        <div id="ctl17_ctl02_footLogo" class="logo">
            <a href="/nyheter/">
                <img src="/public/site-specific/unt/img/logo.png" alt="logo" /></a>
        </div>
        <div class="text">
            <p><strong>Upsala Nya Tidning</strong> är Upplands ledande mediehus. Koncernen ägs till 50% av de Johanssonska stiftelserna genom ett helägt förvaltningsbolag samt till 50% av Norrköpings Tidningars Media AB.</p>
<div style="clear: both;"></div>
<div class="sektionspuff puff">
<div class="blockpuff">
<div class="helPuffContainer">
<p><strong>Vd, chefredaktör, ansvarig utgivare:</strong> <a href="mailto:kalle.sandhammar@unt.se">Kalle Sandhammar</a></p>
<p><strong>Politisk chefredaktör: </strong><a href="mailto:sakine.madon@unt.se">Sakine Madon</a></p>
<p><strong>Redaktionschef&nbsp;och stf ansvarig utgivare</strong>:&nbsp;<a href="mailto:jens.pettersson@unt.se">Jens Pettersson</a></p>
<p><strong>Redaktionschef och stf ansvarig utgivare: </strong><a href="mailto:roger.berglund@unt.se">Roger Berglund</a></p>
<p><strong>Nyhetschef:</strong> <a href="mailto:catrin.pihl@unt.se">Catrin Pihl</a>, <a href="Mailto:%20matilda.andersson@unt.se">Matilda Andersson</a></p>
<p><strong>Tjänstgörande redaktör unt.se:&nbsp;</strong><span class="bold"> 018-478 14 35</span></p>
<p><em>Materialet på unt.se&nbsp; är skyddat av lagen om <a href="http://www.unt.se/upphovsratt">upphovsrätt</a>. Eftertryck och annan kopiering är förbjuden.</em></p>
</div>
</div>
</div>
        </div>
    </div>

    <div class="col12 row2">
        <div class="text">
            <p><strong>Tel: </strong>018-478 00 00 (vxl vard. 8-17)</p>
<p><strong>Nyhetstips/redaktionen</strong><strong><br />Tel: </strong>018-478 14 35<strong><br />E-post:</strong> <a href="mailto:72018@unt.se">72018@unt.se</a><strong><br />Sms/mms: </strong>72018</p>
<p><strong>Sportredaktionen</strong><br /><strong>Tel: </strong>018-478 17 10<br /><strong>E-post:</strong> <a href="mailto:sporten@unt.se" target="_blank">sporten@unt.se</a></p>
<p><strong>Prenumeration</strong><strong><br />Tel:</strong> 018-478 10 50<br /><strong>E-post: </strong><a href="mailto:prenumeration@unt.se">prenumeration@unt.se</a><br /><strong>Utebliven tidning tel: </strong>018-478 10 20</p>
<p><strong>Privatannonser<br />Tel: </strong>018-478 10 50<br /><strong>E-post:</strong> <a href="mailto:annonsera@unt.se">annonsera@unt.se<strong>&nbsp;</strong></a></p>
<p><strong>Företagsannonser<br />Tel:</strong> 018-478 11 60<br /><strong>E-post:</strong> <a href="mailto:foretagsannons@unt.se">foretagsannons@unt.se</a></p>
<p><a href="http://kundservice.unt.se/information/ntm/kontakt/default.aspx" target="_blank">Mer om&nbsp;<strong>Upsala Nya Tidning</strong></a></p>
        </div>
    </div>

</div>

<!-- Skrollbalk (4637371) : Tom.html --><a id="skrollbalk"></a>


<footer class="scroll-footer">
    <div class="read-this-progress">
        <div class="value" style="width: 0%"></div>
    </div>

    <div class="container-max">
        <aside class="read-list">
            <div class="read-list-btn">
                <div class="toggle-btn">
                    <span class="icon icon-tab_up"></span>
                </div>
                <div class="article-content">
                    <a class="next-article-btn" href="#" data-label-start="Mer nyheter:" data-headline-start="Startsidan" data-href-start="/nyheter/">
                        <p class="label">Nästa artikel</p>
                        <h3 class="headline"></h3>
                    </a>
                </div>
            </div>
            <ul class="read-list-nav"></ul>
        </aside>

        
        <div class="mobile-share-on-social">
            <p class="share-label">Dela artikeln:</p>
            <div class="mobile-share-buttons">
                <a class="share-button share-facebook" href="#" onclick="Paywall.facebookShare(this); return false;"><span class="icon icon-socialFacebook"></span><span class="share-text">Dela</span></a>
                <a class="share-button share-twitter" href="#" onclick="Paywall.twitterShare(this); return false;"><span class="icon icon-socialTwitter"></span><span class="share-text">Tweeta</span></a>                
            </div>
        </div>
        <div class="mobile-show-share-button pointer" onclick="$.nypon.scrollFooter.showMobileShare(); return false;">
            <span class="icon"></span>
        </div>
        
       
        <aside class="share-on-social">
        
            <p class="share-label">Dela artikeln:</p>            
            <a class="share-button share-facebook" href="#" onclick="Paywall.facebookShare(this); return false;"><span class="icon icon-socialFacebook"></span><span class="share-text">Dela</span></a>
            <a class="share-button share-twitter" href="#" onclick="Paywall.twitterShare(this); return false;"><span class="icon icon-socialTwitter"></span><span class="share-text">Tweeta</span></a>            
            <div class="share-likes">
                <p class="share-likes-total">0</p>
                <p class="share-likes-label">Delningar</p>
            </div>
                                                                   
        </aside>
    </div>
</footer>


                <!-- etage display end -->                
            </div>            
        
</div>
    </form>
    
            

    <script type="text/javascript" src="/public/js/lib/jquery.cookie.min.js"></script>
    <script type="text/javascript" src="//cdn.adnuntius.com/adn.js"></script>
    <script type="text/javascript" src="/_ad.js"></script> 
    <script type="text/javascript" src="/public/js/app.v637055198750000000.m.js"></script>
	<script type="text/javascript" src="/public/js/clientdictionary.v637055198750000000.mgen.js"></script> 
    
<script type="text/javascript">
    var _crmDKSDomain = "https://dks-api.ntm.eu/";
    var _crmLoginDomain = "https://login.ntm.eu/";
    var _crmDKSSubDomain = "https://kundservice.";
</script>
    <script type="text/javascript" src="/public/js/dksbar.v637055198750000000.m.js"></script>
    <script type="text/javascript" src="//f1-eu.readspeaker.com/script/47/ReadSpeaker.js?pids=embhl"></script>
        
    
    <div id="Panel_Content" style="display:none"></div> 

<!-- Start natverkstagg Tidningsnatet -unt.se-->
    <!-- Slut natverkstagg Tidningsnatet  -->








<!-- RUM PingDom -->
<script>
var _prum = [['id', '537c4c81abe53d0c32db9bd1'],
             ['mark', 'firstbyte', (new Date()).getTime()]];
(function() {
    var s = document.getElementsByTagName('script')[0]
      , p = document.createElement('script');
    p.async = 'async';
    p.src = '//rum-static.pingdom.net/prum.min.js';
    s.parentNode.insertBefore(p, s);
})();
</script>
<!-- Slut RUM PingDom --><div id="Panel_Content" style="display:none"></div> 

<!-- Start natverkstagg Tidningsnatet -unt.se-->
    <!-- Slut natverkstagg Tidningsnatet  -->








<!-- RUM PingDom -->
<script>
var _prum = [['id', '537c4c81abe53d0c32db9bd1'],
             ['mark', 'firstbyte', (new Date()).getTime()]];
(function() {
    var s = document.getElementsByTagName('script')[0]
      , p = document.createElement('script');
    p.async = 'async';
    p.src = '//rum-static.pingdom.net/prum.min.js';
    s.parentNode.insertBefore(p, s);
})();
</script>
<!-- Slut RUM PingDom -->
    
    <script src="https://digital.ntm.eu/adn/synchronous_loader.js"></script>
    
</body>
</html>
